TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
nouveau membreLun 21 Sep 2020, 05:37ced-46
Présentation Lun 21 Sep 2020, 05:23ced-46
nouveau membreLun 21 Sep 2020, 05:14ced-46
Aller en bas
avatar
du100
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 41
Localisation : CALONNE RICOUART
Emploi : employé
Niveau technique automobile : Debutant
Date d'inscription : 19/02/2019

[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  Empty [ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage

le Mar 19 Fév 2019, 19:51
Bonjour, je viens vers vous car j'ai un soucis de démarrage sur une Mégane 1 ph.2 1.9 dti 80 de janvier 2002 sans clim.
En rentrant de vacance en Juillet 2018, la voiture n'avait pas tourné depuis 3 semaines, impossible de démarrer. Quand je mets le contact, tous les voyant s'allume sauf le voyant de préchauffage. Je mets en charge la batterie une journée idem.
Le lendemain, je ressaye idem. Je laisse les clé avec contact mis pendant environ 1 heure. je retire le contact et je remets et là le voyant de préchauffage s'allume et la voiture démarre tout de suite. Je coupe la voiture, remet en route elle démarre tout de suite.
Pour info, batterie changé, boitier de préchauffage changé.
Les 3 relais compartiment moteur changé. Les fusibles sont ok.
Le capteur PMH verifier (700 ohm). La sonde de temperature ok aussi.
Je n'ai pas de 12 volt non plus sur l'electrovanne de stop.

Ce week-end, J'ai réussi a mettre en route la voiture je ne sais pas comment. Elle a tourné pendant 15 minutes puis elle s'est coupé toute seule. j'Ai tenté de redémarrer mais impossible. Toujours pas de préchauffage. Je pense bien a un pb de faisceau mais je ne sais pas par quoi commencer. Jai essayé aussi d'alimenter en direct l’électrovanne en +12 volt, je l'entend bien claquer, mais ça démarre pas.

Voila, merci pour votre aide.
avatar
du100
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 41
Localisation : CALONNE RICOUART
Emploi : employé
Niveau technique automobile : Debutant
Date d'inscription : 19/02/2019

[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  Empty Re: [ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage

le Dim 24 Fév 2019, 20:10
Bonjour, quelqu’un aurait-il le schéma Electrique ?
avatar
du100
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 41
Localisation : CALONNE RICOUART
Emploi : employé
Niveau technique automobile : Debutant
Date d'inscription : 19/02/2019

[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  Empty Re: [ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage

le Lun 25 Fév 2019, 18:20
Bonjour, pb résolu. Fils rouge allant au capteur inertie coupé au niveau du connecteur R34. Voiture démarre au quart de tour.
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7397
Age : 68
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  Empty Re: [ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage

le Lun 25 Fév 2019, 18:25
[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  N56_1138

Bonsoir du100

Désolé pour la non réponse en fait j'étais absent quand aux autres collègues je ne sais pas [ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  Pasmafau

[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  Forum03 pour le retour d'information donc le problème est résolu Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  340936 [ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  695331 albatros 
[ Renault Megane 1.9 DTI 80 F9Q 744 an 2002 ] Problème démarrage  Bmw K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum