TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
nouveau membreLun 21 Sep 2020, 05:37ced-46
Présentation Lun 21 Sep 2020, 05:23ced-46
nouveau membreLun 21 Sep 2020, 05:14ced-46
Aller en bas
avatar
ync000
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 30
Localisation : Paris
Emploi : Consultant
Niveau technique automobile : débutant curieux
Date d'inscription : 25/02/2019

[ Renault Clio II 1.4 ess. an 1999 ] Voyant anti-vol, centralisation, lève-vitres, clignotants HS Empty [ Renault Clio II 1.4 ess. an 1999 ] Voyant anti-vol, centralisation, lève-vitres, clignotants HS

le Lun 25 Fév 2019, 08:32
Bonjour,

Aléatoirement, 3 / 4 fois par ans, ma Clio 2 1999 se met en sécurité sans que je comprenne pourquoi. Je n'ai pas de clé avec bouton pour ouverture à distance, je crois que j'ai seulement la clé de secours. De temps à autre, quand je rentre dans ma voiture pour démarrer et partir, beaucoup de systèmes électriques / électroniques ne fonctionne plus (aucune réaction):

* Clignotants / Warnings
* Bouton d'ouverture centralisée à côté du levier de vitesse
* Lève vitre

La diode de l'antivol ne clignote pas, elle reste fixe. Par contre la voiture démarre sans soucis, les phares fonctionnent, etc. Sans que je sache pourquoi, les systèmes se débloquent au bout d'un moment ou peut être au bout de certaines manipulations. Le lendemain de la panne après une nuit, je suis retourné voir la voiture pour voir si le problème s'est résolu tout seul, et là... plus de batterie ! Je mets le contact et les voyants ne s'affichent presque plus, aucun bruit, même pas le démarreur. Est-ce que la diode fixe a vidé ma batterie? Est-ce autre chose?

Ce que j'ai essayé lors d'une panne

* Débrancher / rebrancher la batterie
* Fermer puis ré-ouvrir les portes
* Débrancher les fusibles, les vérifier puis les replacer
* Mettre le contact, démarrer.

Informations complémentaires

Des fois les systèmes se remettent en marche quand je suis sur la route, des fois tout seul. Je ne comprends pas. J'ai un vrai sentiment d'aléatoire même si le problème doit être simple. Je ne sais pas combien de temps les pannes durent, ça peut être 5 min comme 5 jours.

Actuellement, ma Clio a les vitres ouvertes dans un parking souterrain. Impossible de les remonter sans que le problème se résolve.

Vous avez une idée d'où je peux chercher? Merci infiniment.

PS: Ce post fait doublon à celui de http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet693766.htm sous les conseils de ced-46, merci à lui.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum