Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

[zafira 1.6 16v an 02] léger à coups.....

Voir le sujet précédent Voir le sujet suivant Aller en bas

[zafira 1.6 16v an 02] léger à coups.....

Message par philou le Sam 10 Fév 2007, 11:19

bonjour à tous,

J'ai effectué le nettoyage du corps de papillon sur mon zafira 1.6 16V (2002), vérifié la soupape EGR (propre),
bougies neuves, filtre à air.

j'ai toujours de léger trou à l'accélération à bas régime,
pourtant le ralenti est parfaitement stable (à froid et à chaud).
le phénomène est sensible lorsque je roule sur un filet de gaz, ou accélération après un freinage ?
un peu comme si il ne se passer rien sur le 1er cm de course de la pédale d’accélérateur..

en parrallèle j'ai un autre pb lorsqu'il pleut le voyant refroidissement moteur s'allume et les ventilos se mettent à tourner, des le moteur sec plus de pb???

philou
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 57
Localisation : lauris
Emploi : technicien electronique
Niveau technique automobile : moyen
Date d'inscription : 26/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zafira 1.6 16v an 02] léger à coups.....

Message par noriavag le Sam 10 Fév 2007, 13:09

Salut.
Pour le voyant:
- Dès que le voyant s'allume, le calculateur croit que ton moteur chauffe. C'est pour ça que les ventilateurs s'enclanchent.
Je pense qu'il faudrait changer la sonde de température moteur.
Pour les accoups:
- Si le problème du voyant est bien la sonde, il y a de forte chances que tes accoups soient résolu aussi par le remplacement de celle-ci.
La sonde informe le calculateur de la température du moteur. Si l'information est fausse, le calculateur va ordonner un mauvais mélange air-essence.
De plus, la sonde deffect, ne vas pas forcément allumer le témoin orange de l'éléctonique au tableau de bord.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [zafira 1.6 16v an 02] léger à coups.....

Message par philou le Dim 11 Fév 2007, 07:39

Salut noriavag,
j'ai changé la sonde de T° il y a un mois sans succés.
par exemple hier nous sommes parti pour un tour de 100kms le phénomène n'a duré que 20 kms puis plus rien super....on s'arrete qql heures puis repartons ça recommence ???et par moment plus rien ....
le calculateur ne serait il pas en cause, plutot qu'un capteur?
une reprogrammation de celui ci ne serait il une bonne chose?

philou
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 57
Localisation : lauris
Emploi : technicien electronique
Niveau technique automobile : moyen
Date d'inscription : 26/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zafira 1.6 16v an 02] léger à coups.....

Message par noriavag le Dim 11 Fév 2007, 07:50

Vu que le témoin ne s'allume pas, c'est une possibilité.
Mais il faudrait l'avis d'un opeliste.
Mais je pense que le problème serait pèrmanent.
De toute manière, je pense qu'il te faudra passer chez opel.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [zafira 1.6 16v an 02] léger à coups.....

Message par td 100 le Sam 03 Mar 2007, 21:39

Bonsoir
Les accoups peuvent etre provoqués par plein de choses, mais là visiblement tu as un soucis de relais de ventilateur (le calculo derrière le pare choc :) )

td 100
Petit mécano
Petit mécano

Masculin Nombre de messages : 71
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum