Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
bonjourMar 19 Mar 2019, 20:21albatros
holla Dim 17 Mar 2019, 12:53floww
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 34
Localisation : Rhône
Emploi : Enseignant
Niveau technique automobile : Amateur
Date d'inscription : 10/03/2019
Voir le profil de l'utilisateur

[ Toyota Yaris II 1000 VVTI LUNA 4CV an 2006 ] 4 veilleuses ne s'allument plus

le Dim 10 Mar 2019, 09:37
Bonjour,

J'ai un problème sur ma TOYOTA Yaris II 1000 VVTI LUNA mise en circulation en 2006,
J'ai vérifié tous les fusibles et ils sont intacts (la documentation étant très évasive sur le sujet) et les 4 veilleuses ne s'allument plus.
Ceci est arrivé suite au changement d'une ampoule.
J'ai vérifié les fusibles en dessous à gauche du volant et à droite lorsqu'on ouvre le capot.

Hypothèse: J'ai pensé à un éventuel relais qui commanderait l'ensemble des veilleuses mais impossible de savoir où se trouve un tel relais.

Est ce que quelqu'un pourrait éclairer mes veilleuses euhhh... ma lanterne à ce sujet?

Merci pour votre aide.

Bélu
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 5989
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Toyota Yaris II 1000 VVTI LUNA 4CV an 2006 ] 4 veilleuses ne s'allument plus

le Dim 10 Mar 2019, 11:33


Bélu

Bonjour,

Vous écrivez, je cite:  Ceci est arrivé suite au changement d'une ampoule. scratch

Cela veut dire qu'avant le changement de l'ampoule tout fonctionnait normalement ... quelle ampoule a été changer à l'avant ou à l'arrière si c'est à l'arrière il arrive parfois que l'on se trompe d'ampoule en mettant une mono-filament à la place d'une bi-filament ou l'inverse suivant celle d'origine donc cela provoque un dysfonctionnement avec le défaut que vous décrivez ...

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 34
Localisation : Rhône
Emploi : Enseignant
Niveau technique automobile : Amateur
Date d'inscription : 10/03/2019
Voir le profil de l'utilisateur

Re: [ Toyota Yaris II 1000 VVTI LUNA 4CV an 2006 ] 4 veilleuses ne s'allument plus

le Dim 10 Mar 2019, 14:27
Je vais faire un essai en retirant l'ampoule que j'ai changé et en vérifiant l'ancienne (mono ou bi filament). Je reviens poster pour le résultat.

Merci pour vous être pencher sur mon cas.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 34
Localisation : Rhône
Emploi : Enseignant
Niveau technique automobile : Amateur
Date d'inscription : 10/03/2019
Voir le profil de l'utilisateur

Re: [ Toyota Yaris II 1000 VVTI LUNA 4CV an 2006 ] 4 veilleuses ne s'allument plus

le Dim 10 Mar 2019, 18:00
En retirant l'ampoule que j'ai changé, cela ne fonctionne pas.

Après avoir tout re-re-vérifier, je viens de remarquer qu'en fait c'est l'ensemble "4 veilleuses + 2 feux de reculs arrière" qui ne fonctionnent plus. Toutes les autres ampoules fonctionnent.

C'est depuis le changement de la veilleuses arrière gauche que le problème est apparu.

Il me revient en mémoire un élément peut être important: l'ampoule neuve de la veilleuses arrière gauche que j'ai voulu changer avait un des fils en travers. Lorsque je l'ai inséré pour la 1ère fois, j'ai senti que ça frottait anormalement dans l'orifice. J'ai donc retiré l'ampoule pour remettre ce petit fil qui dépassait comme il devait être.

Est ce que ce fil mal placé pourrait être à l'origine du problème?
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3738
Age : 36
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Toyota Yaris II 1000 VVTI LUNA 4CV an 2006 ] 4 veilleuses ne s'allument plus

le Dim 10 Mar 2019, 23:58
Salut peux tu faire une photo stp ?
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 1864
Age : 48
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Toyota Yaris II 1000 VVTI LUNA 4CV an 2006 ] 4 veilleuses ne s'allument plus

le Lun 11 Mar 2019, 15:20
Bonjour

le fameux petit fil en travers pourrait bien être à l'origine du problème. Quoiqu'il en soit, pour que 4 veilleuses ne fonctionnent plus en même temps, ce ne peut être qu'un problème d'alimentation.

Je commencerais par bien vérifier les fusibles à nouveau car il arrive de se "louper" lors d'un vérification et surtout serait trop bête de passer du temps à tout démonter alors que ce ne serait que ça. Sous le volant, ce sont les fusibles 1, 2 et 30 (les deux à gauche de la première rangée et l'avant dernier à droite de la deuxième rangée).

___________________________________________
Un monde sans discipline est un monde anarchique!

Comme aucun membre n'est devin, un titre avec une description très précise du véhicule puis son symptôme s'impose.
Format exigé suivant la charte [marque, modèle, motorisation, année] descriptif des pannes.

Premier message, kilométrage et point sur l'entretien.

Chers membres, pensez toujours que votre panne qui a été traitée peut servir à d'autres. Avec cette méthode de présentation et un retour sur la résolution du souci, vous servirez la noble cause du bénévolat et du temps que les membres ont bien voulu consacrer à votre problème.

Merci.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 34
Localisation : Rhône
Emploi : Enseignant
Niveau technique automobile : Amateur
Date d'inscription : 10/03/2019
Voir le profil de l'utilisateur

Re: [ Toyota Yaris II 1000 VVTI LUNA 4CV an 2006 ] 4 veilleuses ne s'allument plus

le Mar 12 Mar 2019, 15:26
Re-bonjour à tous,

Encore merci à ceux qui se penchent sur mon problème. Désolé pour ma réponse tardive mais j'attendais d'avoir des éléments supplémentaires à ajouter.

Les 4 veilleuses et les 2 feux de recul ne fonctionnent toujours et j'ai remarqué que sur le tableau de bord:
- l'indicateur lumineux des phares fonctionnent lorsque je mets les phares (les phares s'éclairent)
- l'indicateur lumineux des veilleuses ne fonctionnent pas lorsque je mets les veilleuses (les veilleuses ne s'éclairent pas)
Je ne sais pas si cette information est importante ou pas...

@fabi186 : je poste une photo mercredi après midi.

@ bleualpine : je vais acheter des nouveaux fusibles et faire un essai en les changeant. Peux tu me confirmer que les fusibles à gauche du volant (que tu as cité dans ton dernier message) sont liés aux veilleuses ? Si c'est le cas, ça vaut sûrement le coup de les changer.

Je vais re-vérifier le type de lampe mercredi après-midi (pas le temps avant). Je reviendrai poster plus tard.

Encore merci à vous.
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 1864
Age : 48
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

Re: [ Toyota Yaris II 1000 VVTI LUNA 4CV an 2006 ] 4 veilleuses ne s'allument plus

le Jeu 14 Mar 2019, 13:19
Réputation du message : 100% (1 vote)
Bonjour

D'apres les infos que je possède, oui je confirme. je t'ai donné les fusibles selon le fait que le véhicule possède les feux de jour ou pas. Cela dit, pas la peine de remplacer un fusible s'il est bon, à l'oeil nu, on s'en fait déjà une idée, avec un appareil de mesure, une certitude.

___________________________________________
Un monde sans discipline est un monde anarchique!

Comme aucun membre n'est devin, un titre avec une description très précise du véhicule puis son symptôme s'impose.
Format exigé suivant la charte [marque, modèle, motorisation, année] descriptif des pannes.

Premier message, kilométrage et point sur l'entretien.

Chers membres, pensez toujours que votre panne qui a été traitée peut servir à d'autres. Avec cette méthode de présentation et un retour sur la résolution du souci, vous servirez la noble cause du bénévolat et du temps que les membres ont bien voulu consacrer à votre problème.

Merci.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum