TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
bonjourAujourd'hui à 10:04albatros
Aller en bas
avatar
binivr6
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 39
Localisation : Bruxelles
Emploi : mecano
Niveau technique automobile : 0489914604
Date d'inscription : 28/02/2019

question [ VW Golf 3 vr6 ] Problème antidémarrage

le Lun 25 Mar 2019, 16:50
Bonsoir, désolé du dérangement, en faite j'ai acheté une vr6 avec un moteur qui claque (un piston qui touche une soupape surement) mais au gars que je lui est acheté la voiture quand lui il l'avais acheter la voiture le moteur il tourner bien mais c'est lui qui l'a casse(en donnant des coup de gaz) et depuis ce temps la,il a démarré la voiture une fois avec le moteur qui claquer pour faire une vidéo et depuis il ne l'a plus démarrer donc ce qui fait que la voiture est rester a l’arrêt depuis 10 mois+- et quand lui il avait acheter la voiture elle était en bonne était mais un moment donne la voiture elle démarrer plus, la pompe elle fessait plus le bzzz quand il a essayer la pompe en direct la voiture démarrer nickel. Donc la voiture je l'ai acheter dans l’état (avec moteur qui claque et pompe en direct), quand j'essaye de faire avec la pompe en direct il y a le bzzz mais la voiture démarre pas,j'ai donc essayer une technique la voiture elle avais une alarme (qui fonctionnait pas) je me suis dis peut-être l'alarme peut gêné quelque chose donc je l'ai enlever complètement et en regardant le faisceau j'ai vérifier les fusibles tout Ok mais quand j'ai regarder les relets il y avais un relet qui fonctionner pas c’était le relet 109 quand j'ouvrais le relet et que je coller le sort d'aiment a l’intérieur la pompe s’enclencher on entendait le bzzz et la radio s'allumer j'ai ressayer de démarrer elle démarrer toujours pas j'ai mis mon pc diagnostique j'ai eu 3 code défauts le 1er--00668-Tension d'alimentation borne 30 signal trop faible intermittente. 2ieme--17978-Démarrage du moteur bloque par l’antidémarrage P1570. 3ieme--01177-Unité de commande du moteur Interdit ??? donc pour moi je me suis dis c'est l’antidémarrage qui bloque le démarrage donc ce que j'ai fait j'ai pris mon calculateur et je l'ai envoyer chez un technicien pour qui m’enlève complètement mon immotronic comme ça j'aurais pas de soucis avec la clef et la j'attends qui me tient au courant quand il a finit normalement dans 2 semaines,le 3ieme code défaut j'ai vraiment pas bien compris c’était quoi. Ça pourrait être quoi pour vous merci
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum