Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007
Voir le profil de l'utilisateur

[clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 08:41
bonjour,
sur clio 1 de 93, l'essuie glace ne revient pas en position initiale à la coupure; la position 1 du levier (sans doute balayage intermittent ne marche pas non plus); les fusibles sont OK, je cherche donc le relais, qui parait il est bleu et près des fusibles, mais je ne le trouve pas; qui peut m'expliquer où il est ? autre point à vérifier ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 09:46
Salut.
Tu as sens doutes mal regardé les fusibles.
Dans ou sous la boite à gant.
Recontrôle une fois.
A+
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 10:45
hello!
Pareil! regarde bien tes fusibles!
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 12:00
je confirme; j'ai bien identifié les 2 fusibles et fait plusieurs essais; j'ai essayé de les remplacer par des neufs, de les enlever pendant le fonctionnement; il est clair qu'il y a un autre pb ...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 12:49
Excuse moi d'insisster.
As-tu regarder tout tes fusibles?
De les enlever pendant le fonctionnement ne veu rien changer, vu que c'est le fusible pour le retour des essuie glace après coupure.
Si ton relais avait un problème, ce ne serait pas ces symptomes.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 13:26
enlever pendant le fonctionnement, c'était pour confirmer le fusible principal; quand je l'enlève les essuies galces ne marchent plus du tout; pour l'autre, je l'ai remplacé par un neuf, et j'ai essayé de le bouger en fonctionnement pour détecter un éventuel faux contact; de plus ceux sont des fusibles où on voit le filament, donc quand c'est grillé ca se voit ...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 13:36
OK.
Alors il faut contrôler avec une lampe témoin sur la prise du moteur essuie glace.
Si le courant arrive après coupure de contact.
Le relais devrait se trouver sur la gauche des fusibles. Surement caché par la console. Mais je ne l'ai jamais fais, j'ai juste vu ça sur un dessin et ce n'est pas très clair.
C'est pour ça que j'irai directement sur le moteur.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 16:40
pour la position du fusible, c'est ce que tout le monde me dit, ainsi que la revue technique Haynes; mais je ne vois rien; evidemment je n'ai rien démonté; s'il faut le faire je le ferais, mais je voudrais savoir où;
En ce qui concerne le test que tu proposes :
- je suppose qu'il faut accéder au moteur d'essuie glaces, donc enlever le cache sous le pare brise
- ensuite je suppose que je vais trouver plusieurs fils sur la prise; lequel tester ? tous ?
- et si j'ai bien compris je dois chercher du 12V sur l'un des fils, contact coupé; OK ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 20:47
Oui.
Tu supposes bien.
Avec une lampe témoin ou voltmètre.
Si en coupand l'essuie glace au milieu du par brise tu n'as plus de courant, c'est avant le moteur. ( avec contact )
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 21:28
@noriavag a écrit:Oui.
Tu supposes bien.
Avec une lampe témoin ou voltmètre.
Si en coupand l'essuie glace au milieu du par brise tu n'as plus de courant, c'est avant le moteur. ( avec contact )
hello!
avec noria!
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 11 Fév 2007, 22:41
OK, je ferai ca le week end prochain
merci
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Sam 17 Fév 2007, 19:43
bsr,
j'ai testé la prise au niveau du moteur d'essuie glace; il y a 2 bornes (A1 et B1) qui sont en 0 volt quand la manette d'essuie glace est au repos et qui passent à 13 v en position de balayage rapide ou lent; une troisième borne (C1) est à 13V en permanence, même contact coupé; donc je pense qu'il s'agit de la borne qui alimente le moteur pour le retour au repos; je penche donc pour un pb côté moteur; ca semble aussi indiquer qu'il n'y a pas de relais en amont du moteur ou en tout cas qu'il fonctionne; vos avis SVP
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 34
Localisation : Région parisienne
Emploi : Consultant Véhicules d'Occasion
Niveau technique automobile : professionnel
Date d'inscription : 22/01/2007
Voir le profil de l'utilisateurhttp://www.smoob.fr

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Mar 20 Fév 2007, 20:29
Bonsoir,

A mon avis, le condensateur qui permet au moteur de continuer sa course pour ramener les balais en position couchée doit être "grillé".

A vérifier, mais je pense que le changement du moteur complet devrait être le plus simple (surtout sur ce modèle de Clio). Dans ce cas, repérez bien chaque fil afin de les rebrancher correctement.

Bon courage!

SMOOB, Pleins phares sur votre achat auto.
Visitez le blog de SMOOB!
http://smoob.skyblog.com/
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Mar 20 Fév 2007, 20:39
hello!
A mon avis la panne vient de ton moteur qui ne s'arrete pas au bon endroit (pistes)!
il te reste plus qu'a le changer!
Pour les fils! C'est un connectique, donc aucun probleme!
@+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 34
Localisation : Région parisienne
Emploi : Consultant Véhicules d'Occasion
Niveau technique automobile : professionnel
Date d'inscription : 22/01/2007
Voir le profil de l'utilisateurhttp://www.smoob.fr

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Mer 21 Fév 2007, 11:11
Bonjour,

Autant pour moi pour cette histoire de repérage de fils, c'est l'habitude des Coccinelle...
Merci d'avoir rectifié!

Bonne réparation!

SMOOB, Pleins phares sur votre achat auto.
Visitez le blog de SMOOB!
http://smoob.skyblog.com/
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Mer 21 Fév 2007, 20:54
hello!
pas de soucie!
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 33
Localisation : dunkerque
Emploi : opérateur
Niveau technique automobile : ancien mécanicien moto
Date d'inscription : 05/04/2007
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Jeu 05 Avr 2007, 21:32
vous etes bien marrant avec tous vaut controle
personnellement j'avais le meme probleme que toi
j'avais tous vérifier les fusibles les fils le moteur d'essuie glace , le commodo de commande d'essuie glace le boitier qui permet l'intemitence et tous étais bon
j'ai trouver en m'énervant j'étais sur l'autoroute y pleuver et la + d'essuie glace je tape sur le volant et la o o o comme part magie des essuie glaces du cou je me dit faux contact j'attrape les fils du commodo que je tort dans tous les sens rien a faire sa change pas puit les fils qui relie le faisceau intérieur ps j'avais enlever la casquet et la les essuie glace se mette a aller en intermitence s'il vous plait et il s'arreter au bonne endroit
tous sa a cause d'un faux contact
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 33
Localisation : dunkerque
Emploi : opérateur
Niveau technique automobile : ancien mécanicien moto
Date d'inscription : 05/04/2007
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Jeu 05 Avr 2007, 21:35
les fils qui relie le faisceau intérieur a l'extérieur en haut a gauche assis dans la voiture
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Ven 06 Avr 2007, 21:19
@clemRSI a écrit:vous etes bien marrant avec tous vaut controle
personnellement j'avais le meme probleme que toi
j'avais tous vérifier les fusibles les fils le moteur d'essuie glace , le commodo de commande d'essuie glace le boitier qui permet l'intemitence et tous étais bon
j'ai trouver en m'énervant j'étais sur l'autoroute y pleuver et la + d'essuie glace je tape sur le volant et la o o o comme part magie des essuie glaces du cou je me dit faux contact j'attrape les fils du commodo que je tort dans tous les sens rien a faire sa change pas puit les fils qui relie le faisceau intérieur ps j'avais enlever la casquet et la les essuie glace se mette a aller en intermitence s'il vous plait et il s'arreter au bonne endroit
tous sa a cause d'un faux contact

hello!
pour commencer, une petit mot qui veut dire beaucoup: bonjour!
ensuite, que l'on te fasse rire est une chose!
Pour trouver une solution a une panne, il existe des methode de recherche de panne (CAP mécanique 1°année), si ton problème c'est resolu en donnant des coups BRAVO!
Personnellement, je résous les pannes avec méthode et non par chance!

Pour finir, je te conseil de lire ou relire la charte au plus vite!
@+
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 33
Localisation : dunkerque
Emploi : opérateur
Niveau technique automobile : ancien mécanicien moto
Date d'inscription : 05/04/2007
Voir le profil de l'utilisateur

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Ven 06 Avr 2007, 21:49
bonjour
c'est vraie que sur ce cou la j'ai oubliez !!! ce qui n'est pas a mon habitude bref .
il est vraie qu'il existe des methode de recherche de panne ( cap premiére année ) merci pour le renseignement mais je suis passer part la donc je suis au courant . Mais losque que toute les méthodes on était vue et revue mise a part le faisceau car pas de shéma éléctrique . Et que la panne vas et vien sous la pluie personnellement sa m'enerve. Voila mais étant donner les circonstence on vas dire que vous avez raison !! et personnellement aussi, le tuning pour moi c tous des kéké!!
et j'ai déja prit connaissance de la charte mais je vais la relire de suite bonne soirée bon week end au revoir.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31311
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio an 93]essuie glace ne revient pas en position initiale

le Dim 08 Avr 2007, 10:18
Bonjour,

Le forum n'est pas là pour créé des problèmes mais pour aider à en résoudre, donc merci de respecter les membres

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum