TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour de ToulouseMar 20 Oct 2020, 04:43ced-46
Aller en bas
avatar
Sudeast83500
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 31
Localisation : LA SEYNE SUR MER
Emploi : Ras
Niveau technique automobile : 0660103621
Date d'inscription : 11/04/2019

[  ] Perte d'accélération en 5eme suite changement support de pédalier Empty [ ] Perte d'accélération en 5eme suite changement support de pédalier

le Jeu 11 Avr 2019, 08:42
Salut a tous,

hier j'ai pris l'autoroute et lorsque je me trouvais en cote ma vitesse stagnait, voire je deccelerait en 5eme. Je n'arrivait pas a depaisser 100-110.
Aujourd'hui je suis retourne sur autoroute, y avait pas de cote, j'accelere je suis en 5eme puis d'un coup vers 120' y a comme un truc que se declenche et la plus d'acceleration !

Y a pas longtemps j'ai change mon support de pedalier, en remontant y avait le capteur pedale de frein quitouchait pas la pedale, je l'ai rallonger en tirant dessus, depuis y a un voyant prechauffage qui clignote d'ailleurs..

La perte de puissance pourrait venir de a mon mauvais remontage au niveau de la pedale d'acceleration ou bien de se clignotement de voyant ?

Merci
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum