Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Je me présenteSam 17 Aoû 2019, 13:45albatros
Présentation raiyz Sam 17 Aoû 2019, 12:28albatros
Pb serrure sur C4Ven 16 Aoû 2019, 12:37CM81
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 37
Localisation : CASTILLY
Emploi : Fonctionnaire
Niveau technique automobile : Amateur
Date d'inscription : 08/05/2019
Voir le profil de l'utilisateur

[ Peugeot 607 2.2 CDI 136 bva an 2005 ] problème électrique Empty [ Peugeot 607 2.2 CDI 136 bva an 2005 ] problème électrique

le Sam 11 Mai 2019, 11:25
Bonjour a tous,
Je possède une 607 2.2 hdi 136 BVA de 2005.
Suite à un changement de pompe à injection chez Peugeot le véhicule ne redémarre plus.
A savoir la pompe HP est neuve le gasoil arrive bien sans problème aux injecteurs mais ceux-ci ne s'ouvre pas. Apres différents contrôle toujours chez Peugeot, les capteur PMH et arbre à came sont neufs, un défaut au niveau du calculateurs à été décelé donc lui aussi changer et reprogrammé plus faisceau moteur dans le doute aussi changé.
A la valise tout est ok tout les composants électroniques communique bien avec le calculateur et le bsi, au niveau du compteur tout est ok aussi.
La distribution a été contrôlé. Bref mais elle ne démarre toujours pas, comme si l'anti-demarrage la bloquait.
Cela fait 2 mois que le véhicule est chez Peugeot, si quelqu'un a eu le problème du même type merci de bien vouloir m'aiguiller sur une solution pour pouvoir enfin la remettre en route.
Merci pour votre aide.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum