Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Remy75Aujourd'hui à 11:16Remy75
Climatisation Polo V Mar 25 Juin 2019, 15:56Guix63
Présentation Ju5607Mar 25 Juin 2019, 11:23albatros
Problème anti-demarrageDim 23 Juin 2019, 23:19Moon_
jante bmw x6 SUR X5 E70Sam 22 Juin 2019, 22:18BEKAM
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 11:42
Bonjour a tous,
Sur ma  206 1.4i bva de 2003. Elle a du mal à démarrer à froid.
Par 8° extérieur la voiture démarre puis cale aussitôt. Il faut essayer 4-5 fois puis démarre. Régime a 1100tr pas très stable si on accélère le régime à tendance à baisser pour vouloir caler.... J attends 3-4 minutes au ralenti parfois elle tient parfois cale. Il faut attendre être arrivé à 60° pour que le régime se tombe à 900tr minute.
Une fois chaude plus de problème elle ne cale plus et peux être arrêter et redémarre sans problème de plus, depuis 1 semaine j'ai le voyant moteur allumé j ai fait un diag et sa me dis sa sur le Pp2000 dialbox....

https://servimg.com/view/12226​266/13

Pour le problème de démarrage j'ai débranché la sonde température liquide refroidissement et elle ne cale pas dans ce cas la a froid.

Je pense avoir deux problèmes distinct? pouvez vous m'aider pour les deux sujets: demarrage et voyant ?
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 6224
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 12:07
study

Bonjour timlolo

On commence par le début le test de la sonde de température du LDR (liquide de refroidissement)



A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 340936 [206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 695331 albatros 
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Bmw K1200RS
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 12:59
Yes merci ce soir je m'y attèle...
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 17:54
Salut salut.... La tension baisse bien.... Madame avait pris la voiture donc je l ai laissé refroidir. Et j ai fait le test avec trombone.
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 6224
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 18:01
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 326756

D'accord et sa donne quoi aux tests ... quelles sont les valeurs relevée Question

A suivre ...

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 340936 [206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 695331 albatros 
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Bmw K1200RS
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 20:17
Alors 3.6v à moins de70° et 1. 3v à 80°
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 6224
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 20:22
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Vroumvro

Ces mesures me paraissent bonnes et ça donne quoi concrètement avec la 206 Question

A suivre ...

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 340936 [206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 695331 albatros 
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Bmw K1200RS
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 20:30
Sa a caler la première fois puis au second démarrage sa tenais. Faut il prendre la valeur à froid le matin ? Quand on est au dessus de 70° sa cale pas.
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 6224
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 20:38
study

Le matin à froid la valeur en Volt sera forcément plus élevée puisque puisque le Voltage baisse quand la température augmente si c'est le cas on peut écarté le problème de la sonde / capteur de température du LDR ... [206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Nickel

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 340936 [206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 695331 albatros 
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Bmw K1200RS
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Lun 27 Mai 2019, 20:40
Merci. Après il faut chercher quoi si ce n'est pas elle ?
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3857
Age : 36
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Mar 28 Mai 2019, 13:09
Salut
De mon point de vue ta sonde a un souci moteur froid branché ton diag et releve la valeur indiquée par la sonde si écarte de plus de 10 degrés ta sonde est hs ( décalage ou résistance interne supplémentaire)
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Mar 28 Mai 2019, 16:07
Salut... Ce matin j étais à 7000 ohm pour 14 degré au lieu de 4100 ohm maxi d après rta. Je vais la changer pour 5 euros.....
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 6224
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Mar 28 Mai 2019, 16:11
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 226546

Bonjour,

Sage précaution ... [206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Nickel

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 340936 [206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile 695331 albatros 
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Bmw K1200RS
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Ven 14 Juin 2019, 17:18
Bonjour à tous. Je viens de changer la sonde temperature liquide de refroidissement et.... Pareil même symptôme que avant et si on la débranché elle démarre au quart de tour..... Moi qui pensais que....
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3857
Age : 36
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Sam 15 Juin 2019, 16:18
Peux tu reposter la photo de ton premier diag stp ( impossible de la voir)
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Sam 15 Juin 2019, 19:50
[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Img_2012

J ai mis un nettoyant injecteur on verra aussi dans quelques temps. Mais vraiment étrange de caler au demarrage
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 37
Localisation : drome
Emploi : Technicien
Niveau technique automobile : Entretient courant
Date d'inscription : 27/05/2019
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Jeu 20 Juin 2019, 11:31
Un petit Up..... problème d'ajustement de la richesse ? Peut il y avoir un lien entre sonde lambda qui donne un mauvais signal et du coup l'injecteur demande trop de carburant au démarrage? car j'ai le problème a froid uniquement et elle fume blanc au démarrage uniquement + odeur carburant et surtout calage a répétition si j’accélère elle s’étouffe le régime chute violemment.
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3857
Age : 36
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

[206 1.4i bva 2003]  voyant moteur allumé + demarrage difficile Empty Re: [206 1.4i bva 2003] voyant moteur allumé + demarrage difficile

le Jeu 20 Juin 2019, 21:47
Salut
Oui ton souci tourne plus de se côté là
en mesure paramétré la lambda donne quoi comme info ?
Appuie sur f6 quant tu est sur cette page pour avoir le pcode sa sera plus utile que l'intitulé
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum