Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Hello !Hier à 08:23ced-46
PresentationHier à 08:11ced-46
Nouveau membreSam 09 Nov 2019, 23:43ced-46
Partagez
Aller en bas
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Dim 04 Aoû 2019, 14:51
merci BMW passion voila j'ai suivie un peu de ce que vous m'avez proposer mais rien de suspé, j'ai ouvert le calculateur pour nettoyer les connecteur malheureusement je tombe sur le pin 38 du connecteur t4 de la dde cassé il était oxydé.photo jointe
[ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Pin_t410
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Dim 04 Aoû 2019, 17:25
Je viens de vérifier mais il n'y a aucune fiche dessus tant mieux
BMW PASSION
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16698
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Dim 04 Aoû 2019, 17:27
RE

Ah ce qui voudrais dire qu'il y aurait un rapport avec notre panne , ce pin 38 du connecteur T4 de la DDE cassé et oxydé ,quel est sa fonction la couleur du fil par rapport la  connectique de la prise  femelle du  boitier DDE exactement .


A suivre  [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
BMW PASSION
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16698
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Dim 04 Aoû 2019, 17:58
Réputation du message : 100% (1 vote)
@belate a écrit:Je viens de vérifier mais il n'y a aucune fiche dessus tant mieux
RE

Donc si j'ai bien compris sur cette prise ,le pin 38 n'a pas de fiche femelle correspondante avec un fil au  bout ?


A suivre  [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4


[ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 13_tab10

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Dim 04 Aoû 2019, 20:20
oui il n’y a pas de fiche femelle au pin 38. j'ai trouver le fusible 25 de 7.5 v dans la boite a gant cramer testé avec une ampoule, je lai changé et le tableau de bord s'allume en entier au 2eme cran par contre il faut que je shunt le 1 et 16 de la prise dde pour que sa marche . j’ai pas de courant sur le+ permanent(rouge/noir) de la prise diag, par-contre le + après contacte(vert/blanc) il y a du courant..j’ai cherché a suivre le + permanent mais je ne sais pas ou il va ?
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Dim 04 Aoû 2019, 20:26
@BMW PASSION a écrit:RE

Ah ce qui voudrais dire qu'il y aurait un rapport avec notre panne , ce pin 38 du connecteur T4 de la DDE cassé et oxydé ,quel est sa fonction la couleur du fil par rapport la  connectique de la prise  femelle du  boitier DDE exactement .


A suivre  [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4
la couleur de ce fil pin 38 est blanc sans fiche femelle .
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Lun 05 Aoû 2019, 11:55
@belate a écrit:
@BMW PASSION a écrit:RE

Ah ce qui voudrais dire qu'il y aurait un rapport avec notre panne , ce pin 38 du connecteur T4 de la DDE cassé et oxydé ,quel est sa fonction la couleur du fil par rapport la  connectique de la prise  femelle du  boitier DDE exactement .


A suivre  [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4
la couleur de ce fil pin 38 est blanc sans fiche femelle .
pardon je me suis trompé il n'y a pas de fil automatiquement il n'y a pas de couleur [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4
BMW PASSION
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16698
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Lun 05 Aoû 2019, 12:12
@belate a écrit:
@belate a écrit:
@BMW PASSION a écrit:RE

Ah ce qui voudrais dire qu'il y aurait un rapport avec notre panne , ce pin 38 du connecteur T4 de la DDE cassé et oxydé ,quel est sa fonction la couleur du fil par rapport la  connectique de la prise  femelle du  boitier DDE exactement .


A suivre  [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4
la couleur de ce fil pin 38 est blanc sans fiche femelle .
pardon je me suis trompé il n'y a pas de fil automatiquement il n'y a pas de couleur [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4
RE

C'est pas grave dans tout ce (méli-mélo ) ,pas facile de s'y retrouver , aussi  vrais que
la prise que j'ai mis en photo n'est plus d'actualité , je crois que maintenant elles doit être
en plusieurs section , d'après ce que j'ai vu sur les boitiers DDE nouveaux modèles .

A suivre  [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Nickel

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Lun 05 Aoû 2019, 13:48
oui c'est vrai ça devient de plus en plus compliqué avec la nouvelle techno, par contre ma question : le fils rouge/noir du pin 16 de la prise diag il n'est pas alimenté, alors ou il va pour le suivre ? j'aimerais trouver un schéma  du câblage de la prise diag comme ça je peu suivre facilement ce fils. merci
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Lun 05 Aoû 2019, 20:57
[quote="BMW PASSION"]
@belate a écrit:
@belate a écrit:
@BMW PASSION a écrit:RE

Ah ce qui voudrais dire qu'il y aurait un rapport avec notre panne , ce pin 38 du connecteur T4 de la DDE cassé et oxydé ,quel est sa fonction la couleur du fil par rapport la  connectique de la prise  femelle du  boitier DDE exactement .


A suivre  [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4
la couleur de ce fil pin 38 est blanc sans fiche femelle .
pardon je me suis trompé il n'y a pas de fil automatiquement il n'y a pas de couleur [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4
RE

C'est pas grave dans tout ce (méli-mélo ) ,pas facile de s'y retrouver , aussi  vrais que
la prise que j'ai mis en photo n'est plus d'actualité , je crois que maintenant elles doit être
en plusieurs section , d'après ce que j'ai vu sur les boitiers DDE nouveaux modèles .

rebonjour
après une longue journée de recherche j'ai trouver le coupable c'est les fusibles coté passager sous la moquette
j'ai tous nettoyé et remet en état ,maintenant la voiture démarre facilement sans shunter lol
j'ai fait un scanne et j’ai supprimé pas mal d'erreur par contre j'ai L’ABS et esp allumé malgré que j'ai enlevé le code erreur, ca revient au bout de 2 a 3 min sans roulé (capteur de roue ARG ),j'ai changé le capteur avec celui de ARD et j'ai nettoyé l'emplacement du capteur mais toujours le mème problème. j’espère que se n'est pas la central abs qui a rendu l’âme
photo jointe fusible incriminé
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Lun 05 Aoû 2019, 21:01
[ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Dsc_0011
BMW PASSION
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16698
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Mar 06 Aoû 2019, 15:12
Salut ,

Donc on peu considérer que le problème électrique de démarrage serait  résolu , mais pour ce qui concerne l'ABS & EPS  il vas falloir ouvrir un nouveau sujet !


Donc problème démarrage résolu  [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Vroumvro

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
belate
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 50
Localisation : marseille
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 26/07/2019

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Mar 06 Aoû 2019, 20:10
Oui c'est vrai problème résolu merci BMW passion. [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Nickel [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Nickel 











ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32848
Age : 36
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW e39 525d an 2000 ] Problème électrique (Résolu )

le Mar 22 Oct 2019, 06:12
Salut,

Merci pour le retour d'infos [ BMW e39 525d an 2000 ] Problème électrique (Résolu ) - Page 2 Lol4

Sujet répertorié ici : https://www.techniconnexion.com/t16701-e39-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum