Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Ford fiesta essence Aujourd'hui à 07:04albatros
presentation ;) Mar 17 Sep 2019, 17:50albatros
présentation Yoh80Mar 17 Sep 2019, 10:08albatros
voyant airbag seat leonLun 16 Sep 2019, 10:27johnny03
Fuite pompe hp Audi a1Dim 15 Sep 2019, 11:52albatros
Présentation Ven 13 Sep 2019, 12:35albatros
Partagez
Aller en bas
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 97
Age : 55
Localisation : nantes
Emploi : commercant
Niveau technique automobile : débutant
Date d'inscription : 11/01/2010
Voir le profil de l'utilisateur

[ Ford Transit 2.0tddi 2004 ] Bruit métallique suite vidange Empty [ Ford Transit 2.0tddi 2004 ] Bruit métallique suite vidange

le Mar 10 Sep 2019, 18:02
Bonjour à tous,
Je viens vers vous pour avoir vos avis et solutions concernant un  problème que j'ai sur mon Transit , suite à la dernière vidange.
Je fais ma vidange 2 fois par an, soit tous les 8000kms environ. J'utilise comme huile de la Total 5w30 Préconisations Ford.
Pour le filtre j'utilise exclusivement le filtre Vendu chez Ford.
je change le filtre à chaque vidange...
Mais cette fois, après avoir fait cette vidange et vérifié le niveau, quelques minutes plus tard, lorsque j'ai redémarré le moteur un très gros bruit de ferraille , claquement métallique strident s'est fait entendre !
j'ai coupé le contact , remis le contact et démarré à nouveau. Pareil ! et au bout de 10 secondes environ , plus rien ! le doux ronron du 2 litres .... à ne rien n'y comprendre!
si ce n'est que maintenant et cela depuis cette vidange , le gros bruit métallique est toujours là quand je démarre le moteur , et s'arrête tout seul au bout de 5 à 10 secondes .
je ne suis pas rassuré. par contre , quand le bruit disparait , le moteur tourne normalement , sans bruit suspects , et se comporte complètement normalement.
Le bruit à l'air de venir du dessous du moteur. difficile de le localiser tellement le bruit est fort.
Je n'arrive pas à comprendre se qu'il a pu se passer.
J'espère que vous avez des pistes ou avis à me donner.
J'ai bien peur que cette fois , il y ai du bobo ....
reste à savoir pourquoi , et d'ou cela peut venir .
dans l'attente de vous lire .
Merci d'avance !
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum