Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Presentation Aujourd'hui à 13:28albatros
ici le NordDim 17 Nov 2019, 07:30ced-46
nisan pixo 2010Dim 17 Nov 2019, 07:14ced-46
Partagez
Aller en bas
avatar
jayce10
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 21
Localisation : troyes
Emploi : vendeure
Niveau technique automobile : se renseigne
Date d'inscription : 14/10/2019

lecture [ Alfa 147 jtdm phase 2 de 2005 120 c ]besoin d'un pro niveau electrique

le Lun 14 Oct 2019, 09:05
Bonjour, 

j'ai un problème sur mon alfa 147 jtdm phase 2 de 2005 120 ch 5 porte.

Quant j'ouvre ma porte conducteur mon coffre s'ouvre ou même une des 4 porte , quant je démarre la voiture mon coffre s'ouvre de temp a autre . Jai brancher une valise ou pour vérifier si il y a pas de défaut donc non , mais se qui ma choquer quant j'ai brancher la valise mon coffre c'est ouvert.

j'ai réinitialiser la voiture en faisant toucher le plus et le moins de la voiture, mais sa a rien fait toujours le même problème. j'ai regarder les fusible sous le volant et niveau moteur rien a signaler ormis les relai que j'ai pas vérifier , à se que j'ai lut sur le site quant un relai ou le body est défectueux la plus part du temp, il y a d'autre chose qui ne fonctionne plus ou mal.

ce problème mais arriver depuis que j'ai déconnecter les deux fiche du bouton lève vitre sans d'ébrancher la batterie. car j'ai changer la pièce mobile en plastique.

Merci pour votre aide
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum