Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

[trafic 2.1l d] fume et cogne à +100km/h (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Jeu 15 Fév 2007, 22:52

Désolé je n'ai pas trouvé l'endroit pour se présenter , alors je vous dit bonjour à tous et bravos pour votre site qui est une mine d'or .
J'ai un Renault trafic diésel 2L1 moteur 852 semblable au j8S qui fume et cogne à +100km/h à chaud ce qui fait une surpession d'huile conduit à l'admission vers le filtre à air. Je comptai changer mes joints de queue de soupape mais ce n'est pas les bons qu'ils m'ont donné chez Renault et je craint qu'il ne soit plus référencé . Je pense qu'il me faudra changer la segmentation ?merci de vos avis .
J'ai changé ma pompe d'origine Roto par une bosch une309 et miracle plus de fumée surtout à froid .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par gabet62 le Ven 16 Fév 2007, 07:03

hello!
as-tu bien regler ta pompe?
et fait d'abord un tarrage d'injecteurs!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Dim 18 Fév 2007, 20:17

je ne suis pas un pro donc je l'ai réglé au mieux en la tounant au ralenti et j'ai fait régler mes injecteurs mais jai changé toute l'injection et idem. Le probleme est que cela se fait quant je tire dessus à plus de 100km/h (cela dure 2/3 sec ) et je sais que c'est une surpression d'huile car si je débranche le tuyau de retour des vapeurs d'huile cela ne le fait plus , mais cela arose pas mal . Donc ma question est : pensez-vous que les joints de soupape soit en cause ou bien la segmentation ? Je vais de toute façon commencer par les joints .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par gabet62 le Dim 18 Fév 2007, 20:43

hello!
vu tes sympthomes je pense plus à la segmentations!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Dim 18 Fév 2007, 21:03

merci de ta rapidité . j'y pensai aussi mais c 'est un C-Car que j'utilise peu ( 500 km l'an passé ) alors peut etre que je ferai cela l'hiverd prochain .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Mer 07 Mar 2007, 22:29

J'ai changé les joints de soupape et j'ai été surpris de trouver l'arbre à cames bouffé jusqu'a 5mm pour certaine et le palier milieu de l'arbre culbuteur cassé , il n'y a plus qu'à essayer sur la route en charge .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par ced-46 le Jeu 08 Mar 2007, 07:06

Bonjour,

As-tu vérifié la pression d'huile ? et les trous de graissages ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Sam 10 Mar 2007, 22:41

j'ai fait 100km avec , cela va un peu mieux mais j'ai toujours un bruit de culbuteurs (bruit metallique alu tès rapide après 70km/h en charge ) alors je te dis bravo car je pense aussi au graissage mais je ne comprend pas tràs bien . J'ai suivit le graissage sur une autre culasse démonté (j'ai 3 moteurs +celui monté ) et j'ai vu que l'huile passe par un boulon de culasse puis remonte par l'arbre de culbuteur ( filtre ) difuse sur chaque palier et culbu descend sur les paliers de l'arbre à cames et finit sur le palier avant de l' ACT près du joint spy que je n'ai pas changé et qui fuit maintenant . J'ai changé l'ACT l'arbre et les culbut et je pense avoir vu un légé jeu sur l'ACT , alors je redémonte demain mais je croit que je vait changer le bourin ???

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par gabet62 le Dim 11 Mar 2007, 00:04

hello!
essai de controler ta pression d'huile!
perso, je pense à la pompe à huile morte!
test les pressions pour etre sur!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Dim 11 Mar 2007, 21:58

J'ai encore avancé un peu aujourd'hui , jai redémonté la rampe de culbut et vérifié que l'huile faisait bien son circuit en tournant la pompe a la main et tout semble ok , elle arrive bien partout et comme le voyant d'huile marche bien je ne comprend tj pas . Donc demain je vais changer la culasse on verat bien et si cela suffit pas se sera le moteur . Je suis tombé sur un moteur trouvé à la casse qui n'est pas vieux mais qui a pris l'eau donc je fait un rodage de soupape et j'ai même trouvé un ressort cassé .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Dim 18 Mar 2007, 23:05

J'ai remonté une nouvelle culasse et tj idem( à+110km/h fume et cogne ) = bas moteur . J' ai démonté le carter d'huile les paliers de bielle = nickel ? Alors je vais redémonter la culasse pour accéder aux segments , il y a bien qq chose qui ne va pas . J'insiste un peu bc car les chemises sont super (trace de l'alésoir en diagonale et pas une rayure ) .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Lun 19 Mar 2007, 22:40

J’ai démonté les pistons chemises et j’ai failli passer à coté , les segments coupe feu n°1 ont un jeu de 7/10 au pire dans les pistons donc piston hs . je remonte tout demain et ferait les essais ce wk . Je profiterai aussi de changer la pompe à huile , je remonte tout à l’auto joint bleu y compris le joint de culasse , je l’ai fait la dernière fois et cela a marché , je suis tenté de panacher les pistons qui sont bons d'un autre moteur sur les chemises qui sont nickel . C'est normalement apparié , mais c'est pour moi . Je suis passé chez RENAULT prendre les joints torriques de haut de chemise (la seule chose que je change ) et ils n'ont pas reussit à comprendre . Alors des conseils . Merci .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par ced-46 le Mar 20 Mar 2007, 06:49

Bonjour,

Tu fais bien de préciser que normalement ça ne se fait pas ....

Tu veux plutôt parler des joints thoriques du bas de la chemise, non ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Mar 20 Mar 2007, 09:06

la nuit porte conseil et je ne vais pas désapparié chemise piston pour des raisons d'ovalisation et segment que je ne suis pas capable de vérifier au 100/mm mais je vais changer les bielles comme cela je respecte les coussinets. Les chemises sont pas mal non plus , bien que présentant des trâce noires d'oxydation (eau restée dedant ) . Alors des conseils . Merci

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par ced-46 le Mer 21 Mar 2007, 07:05

@ced-46 a écrit:

Tu veux plutôt parler des joints thoriques du bas de la chemise, non ?


???

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Mer 21 Mar 2007, 08:33

oui les joints thoriques du bas de la chemise ,mais il y en 2 , un gros en bas et un de 1mm de diametre en haut qui est irrécupérable car tout détendu . Mais je m'attendais à des conseils pour un moteur archi connu et ancien monté avec des variantes de la R18 à la safrane en passant par l'Espace II phase 3 .En passant chez RENAULT prendre les joints torriques de haut de chemise (la seule chose que je change ) et ils n'ont pas reussit à comprendre le pourqoui du comment pour le motuer qui fume et cogne à +100km/h à part les segments et les joints de soupape ou trop d'huile par contre ils ont admis qu'il y a eu des arbre à cames défectueux qui ne donnait aucun signe de défaut .j'ai revérifié le jeu au sgment s coupe feu et j'ai 8/10mm gras Alors des conseils . Merci .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Ven 23 Mar 2007, 19:47

ca y est j' ai tout remonté et cela marche après avoir changé chemise piston mais il semble moins tirer qu'avant , donc j'ai réussi à monter à 110km/h mais tous les bruits sont differents . Je crois qu'il faudra le rôder .DONC NORMALEMENT MA PANNE C'EST LES PISTONs : jeu avec le segment coupe feu sur les 4 pistons

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème résolu

Message par jeannler le Jeu 29 Mar 2007, 10:50

MA PANNE C'EST LES PISTONs : jeu avec le segment coupe feu sur les 4 pistons avec 8/10mm gras au max . Les bruits sont differents mais commence à se ressembler sauf pour les déffauts qui n'y sont plus .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum