TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
EGRHier à 11:57TEXALAIN
FUITEHier à 11:55TEXALAIN
PrésentationMer 20 Jan 2021, 05:47ced-46
Aller en bas
avatar
alain063
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 73
Localisation : Aubiere
Emploi : retraité
Niveau technique automobile : Bricoleur, pour petites interventions
Date d'inscription : 02/01/2020

[ Renault Twingo 3 0.9 TCE 90cv boite EDC ] pollution et conso excesive (résolu) Empty [ Renault Twingo 3 0.9 TCE 90cv boite EDC ] pollution et conso excesive (résolu)

le Dim 24 Mai 2020, 06:35
Bonjour à tous,
J'aimerais partager le problème "Résolu" que j'ai rencontré à 28500 Km.
La voiture qui fonctionnait très bien a commencée à sentir l'essence au démarrage à froid avec un régime plus haut que l'habitude.
Peu de temps après j'ai vu la consommation très fortement augmenter (de 6.1 l avec beaucoup de ville, passée à 12 l).
Comme les 4 ans sont arrivés j'ai pris RDV au contrôle et en même temps le voyant moteur s'est allumé fixe.
Bilan du contrôle : codes P0170 et P0300 avec une pollution 9 fois supérieur à la norme.
Bien sur nous sommes en Covid 19 et Renault est fermé. Je trouve un garagiste qui prend en charge la voiture et qui en plus de l'entretien change les bougies pensant à un PB d'allumage au vu des résultats de la valise de diagnostics.
En repartant chez moi le voyant moteur s'allume de nouveau mais clignotant et disparait.
Le garagiste change les 3 bobines en pensant toujours à l'allumage.
Je vais à la contre visite même punition.
Avant de ramener la voiture au garagiste, je fais une analyse précise des défauts rencontrés.

Mon constat :
•  Le voyant moteur s'est rallumé trois fois en clignotant puis s'éteint.
•  Le ralenti est instable, arrêté à un feu il passe de 900 tr à 2000 tr et parfois 1500tr.
•  La consommation est excessive 12 à 13 l/100
•  En roulant à plat vitesse constante, la voiture donne des petits à-coups (ralenti puis accélère).

Cette fois le garagiste en contact téléphonique avec assistance Renault et malgré des résultats de tests corrects, les sondes à oxygène sont changées.

Bingo c'était bien là le problème, je retrouve une voiture agréable à conduire.
Pour info j'utilise du carburant SP95-E10 et la conduite ECO en fonction car avec la boite EDC je trouve une conduite plus souple sans aucun accoups lors du passage des rapports.
Merci de me donner votre avis sur cette utilisation.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum