TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Ven 23 Oct 2020, 03:02ced-46
Aller en bas
avatar
Dodo80
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 20
Localisation : Amiens
Emploi : Apprentie
Niveau technique automobile : Débutant
Date d'inscription : 10/06/2020

[ VW polo 5 1.6 TDI 2009 144 000 km ] Voyant préchauffage clignotant Empty [ VW polo 5 1.6 TDI 2009 144 000 km ] Voyant préchauffage clignotant

le Mer 10 Juin 2020, 10:01
Voilà le problème,

J'ai fais mes 4 amortisseur, le filtre a gasoil, mes 2 pneus avant et une vidange.
Quelque temps après j'ai eu mon voyant préchauffage qui c'est mit a clignoter.

J’ai le voyant préchauffage qui s’allume et clignote, il s’allume au bout de 30 secondes à 3/4 minutes quand je roule et que la voiture est froide. Après avoir roulé et lorsque la voiture est chaude, du moins je pense (pas de niveau de température) et que je coupe le contact et redémarre la voiture, je n’ai plus de voyant qui s’allume.

Le voyant moteur s’est déjà allumé couplé au préchauffage qui clignote, mais sans aucune perte de puissance ni rien, la balise a été passée et ce serait la sonde lambda, pour le voyant moteur.
Avec les 2 valises pas de Vanne EGR détecter.

Aujourd’hui le voyant moteur ne s’allume plus. Il n’y a que la voyant préchauffage.
Le code erreur trouvé pour le voyant préchauffage est quant à lui : 003813 - Code de défaut inconnu.
Pour info aucune ampoule de grillée.

J'ai donc chercher et pour l'instant je ne trouve rien, aujourd'hui plus de voyant moteur mais toujours ce satané préchauffage qui continue à clignoter au début tant que la voiture est pas chaude et quand je redémarre plus rien. De plus j'ai changer mon filtre à air au cas, mais rien ne change. Le filtre a gasoil et a air sont les même qu'il y avait avant.

Si quelqu'un pouvais m'aider sa serais top ;)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum