TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Aller en bas
avatar
Jmvi
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 58
Localisation : Saze
Emploi : Responsable maintenance
Niveau technique automobile : Moyen
Date d'inscription : 14/06/2020

[ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid Empty [ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid

le Dim 14 Juin 2020, 23:11
Bonjour à tous,
Je suis nouveau sur le forum, donc je prie tout le monde de m’excuser par avance si je commets des impairs...!
Je vous expose mon problème :
J’ai une Modus 1.5 dci de 2004, et je rencontre depuis quelques temps des soucis de démarrage à froid (à chaud, aucun soucis).
Je vous résume la situation: la valise m’indique « défaut de relais préchauffe ». Je me procure donc un nouveau relais à la casse, je change celui-ci (d’un accès très aisé, cela va sans dire 😬), mais le problème persiste. Je contrôle mes bougies malgré le fait qu’elles soient récentes, ras, elles rougissent bien. Je bricole donc une pieuvre à 4 fils de section suffisante, j’alimente direct via le + de la batterie, démarrage impeccable... je fais donc confiance au diagnostic de départ de ma valise, en pestant la casse de m’avoir vendu un relais hs, et me procure un relais neuf. Montage (toujours aussi aisé 🤬), et... pareil! Je pousse mes investigations plus en avant, pour constater que ce fameux relais n’est pas commandé lors de la phase de démarrage (et au passage, je m’excuse auprès de Sainte Casse que j’ai injustement insultée...). Je cherche un peu sur le net, et vois sur des sites que l’on parle d’une sonde de température moteur, qui, selon son bon vouloir (moteur chaud ou froid), demande la préchauffe ou non.
Ma question est toute simple:
Est ce que c’est la même qui indique la tº au tableau de bord (qui semble fonctionner correctement) qui aurait 2 fonctions ou il y en a t il une autre?
Et surtout, OÙ EST ELLE...? car je n’ai pas trouvé ma réponse sur le net...
Remerciant par avance une âme charitable (avant que je mette le feu à la voiture, ce qui résoudrait en partie le problème de préchauffe...! 🤔🤣)
Jmvi
eddyt1000
eddyt1000
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 328
Age : 57
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

[ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid Empty Re: [ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid

le Lun 15 Juin 2020, 22:55
Bonsoir JMvi,
le préchauffage n'a rien à voir avec ta panne. il ne fonctionne qu'à -5° et, à ce jour, il ne fait pas -5° (ou tu vis en Alaska).
C'est juste un contrôle de continuité ton témoin de chauffe, c'est pour cela qu'il ne s'allume qu'une fraction de seconde.
Tu dois avoir une injection Delphi sur ton 1.5 dci. Problème: il n'y a pas de pompe d'alimentation électrique sur l'injection Delphi...
Il te manque juste du gazole quand tu veux démarrer! Fais le test moteur froid: il y a une petite pompe d'amorçage manuelle
sur le coté passager, compartiment moteur de ton véhicule. Pompe jusqu'à ce qu'elle soit dur et tente de démarrer. Si elle démarre, tu as une fuite sur ton circuit gazole.
avatar
Jmvi
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 58
Localisation : Saze
Emploi : Responsable maintenance
Niveau technique automobile : Moyen
Date d'inscription : 14/06/2020

[ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid Empty Re: [ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid

le Lun 15 Juin 2020, 23:14
Bonsoir,
Merci pour ta réponse Eddyt1000. J’essaye dès demain et te tiens au courant. Mais alors, pourquoi lorsque j’alimente à froid les bougies en direct via la batterie avec une pieuvre elle démarre impeccable...? J’avoue ne pas comprendre...
eddyt1000
eddyt1000
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 328
Age : 57
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

[ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid Empty Re: [ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid

le Mar 16 Juin 2020, 19:02
Bonjour Jmvi,
Hé bien, tu me pose une colle là... J'en sais rien... La seule chose que tu fais c'est réchauffer ta chambre de combustion, ton volume d'air. N'oublie pas qu'un diesel ne fonctionne pas comme un essence, on comprime de l'air pour chauffer la chambre et ensuite on injecte le gazole au point mort haut, en théorie... Tiens nous au courant :)
avatar
Jmvi
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 58
Localisation : Saze
Emploi : Responsable maintenance
Niveau technique automobile : Moyen
Date d'inscription : 14/06/2020

[ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid Empty Re: [ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid

le Mar 16 Juin 2020, 21:19
Bonsoir Eddy,
Alors, j’ai essayé ce que tu m’as recommandé (pomper avec la poire), aucun résultat... À notre, je ne vois aucune fuite de gasoil, ni dans le moteur, ni au sol. Petit détail que je n’ai pas spécifié, j’ai aussi profité en faisant la distribution il y a 1 mois pour changer la pompe injection. Le problème étant antérieur à l’opération , je devrais plutôt écrire j’ai profité du changement de la pompe pour faire la distribution, car on m’avait évoqué l’histoire que les démarrages difficiles pouvaient venir de cette fameuse pompe Delphi, réputée pour faire de la limaille...! Mais ça n’a rien changé ... Avec tout ce que j’ai changé, j ‘aurai bientôt une modus neuve! (Mais qui démarre mal à froid 😏)
Si tu as une autre idée, je suis preneur...
eddyt1000
eddyt1000
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 328
Age : 57
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

[ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid Empty Re: [ Renault Modus 1.5 dci an 2004 ] Problème démarrage à froid

le Mar 16 Juin 2020, 22:10
Bonsoir Jmvi,
il reste un test à faire: le contrôle des retours d'injecteurs.
Tu prends 4 durites souples que tu branche sur tes 4 injecteurs au niveau des retours (la petite tétine qui est en haut de l'injecteur) regarde ça:
https://www.youtube.com/watch?v=2CSeAZaL2ko
Cherche des tutos sur la façon de faire, inutile d'avoir des éprouvettes, un tuyau donne le même résultat! prends au moins 50cm de tuyau par injecteur et élève les au maximum.
https://www.youtube.com/watch?v=gEgyY-i32Kw
c'est une injection Bosch mais le principe est le même. Adapte toi aux injecteurs Delphi.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum