TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Aller en bas
avatar
marou1104
Nouveau
Nouveau
Féminin Nombre de messages : 1
Age : 51
Localisation : Haute-Garonne
Emploi : Sans emploi
Niveau technique automobile : bas
Date d'inscription : 12/07/2020

super [ Renault Clio II 1.5 DCI an 2004 ] ne démarre pas à chaud

le Dim 12 Juil 2020, 17:51
Bonjour,

j'ai une clio II 1.5 DCI de 2004, avec 280 000 kms au compteur.

Il y a quelques temps, sur un parking, elle n'a plus démarré. Le mécano nous a dit que c'était la pompe à injection, les injecteurs et la vanne EGr, plus le turbo, bref, des réparations très onéreuses.
Nous avons fait quelques réparations "maison", nous avons changé la pompe à injection, une sonde pmh en passant, la vanne EGR, démonté le turbo, le réservoir, l'avons nettoyé, changé le filtre à gasoil...

Après tous ces travaux, elle démarrait niquel. Ce matin, je l'amène au contrôle technique et à la fin du contrôle, elle ne démarre plus. En la laissant refroidir, elle redémarre et je la ramène chez moi.
On coupe le moteur, on essaye de la redémarrer, elle ne redémarre plus. Elle ne démarre qu'à froid en fait.

On l'a passé à la valise qui marque un code erreur P0200. Je vous mets les photos des différentes valeurs. Quand on efface le code d'erreur et qu'on redémarre, la valise ne donne plus aucun code d'erreur. Mais la voiture à chaud ne démarre pas.
Nous ne comprenons pas d'où peut venir le problème.

Je vous remercie de l'aide que vous pourriez nous apporter.

[ Renault Clio II 1.5 DCI an 2004 ] ne démarre pas à chaud  Img_2013
[ Renault Clio II 1.5 DCI an 2004 ] ne démarre pas à chaud  Img_2010
[ Renault Clio II 1.5 DCI an 2004 ] ne démarre pas à chaud  Img_2011
[ Renault Clio II 1.5 DCI an 2004 ] ne démarre pas à chaud  Img_2012
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum