TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
BonjourDim 11 Avr 2021, 17:40zobez
présentationVen 09 Avr 2021, 06:27ced-46
présentationJeu 08 Avr 2021, 06:32ced-46
Alexis 29 ans OiseJeu 08 Avr 2021, 06:31ced-46
Aller en bas
avatar
El Karnator
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 24
Localisation : Toulon
Emploi : Gestion de portefeuille
Niveau technique automobile : Bon en mécanique mais moins en électronique
Date d'inscription : 14/11/2020

r?solu [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Dim 15 Nov 2020, 00:04
Bonjour à tous😁,

Mon problème est le suivant, j'ai acheté une polo 3 (vin: WVWZZZ6NZWY) de 1997 ou 1998 avec 3 portes Diesel (très propre avec options vitre électrique, ABS, Airbag). La fille qui me l'a vendu m'a dit qu'elle l'utilisait tous les jours pour travailler jusqu'au jour où elle a eu un joins de culasse et à arrêter de l'utiliser. Elle l'a laisser sur le parking extérieur de son immeuble pendant plusieurs mois jusqu'au jour où elle a voulu la déplacer mais la voiture n'a pas voulu redémarrer (démarrage 2 seconde puis se coupe). Elle a demandé à une personne de sa famille de jeter un coup d'œil (juste comme ça sur le parking sans gros matériel) et comme il n'a pas réussi elle à décider de la vendre.

Après lui avoir acheté la voiture j'ai commencé par changer le joint de culasse et les injecteurs pensant que le problème venait tout simplement de là, j'ai aussi changé la courroie de distribution et tous les filtres dont le filtre à gasoil ! Après ça la voiture n'a même plus voulu démarrer 2 seconde... J'ai donc changer le moteur par un qu'un ami m'a donné et pas plus de résultats...

j'ai vite compris en parcourant les forums que mon problème était en réalité électronique, j'ai donc acheté une valise automobile (Vas pc v19, 5054a). Après diagnostic voilà ce que le logiciel me dit :

-chapitre antidémarage --> 01177 calculateur du moteur non autorisée statique
-chapite electeonique pombe Diesel --> 01052 potentiomètre de signal de charge -G157 sporadiquement (coupure/court circuit à la masse).


(j'avais d'autres code erreur mais après effaçage il ne restait que les 2 codes 01177 et 01052 écrit plus haut)

Ce que je comprend actuellement c'est que ayant changer le filtre à gasoil il faut réamorcer la pompe tout naturellement mais comme l'électrovanne reste fermé (à cause je suppose de l'antidémarrage) je ne peux pas réamorcer la pompe et donc pas démarrer le moteur (c'est le serpent qui se mord la queue 😝) mais dans les fait je pense que si je n'avait pas changé le filtre à gasoil le moteur aurait continuer à démarrer 2 seconde et à s'arrêter.  

J'ai débranché et nettoyé les causses du boitier d'anti-démarrage (marque Siemens) mais le problème persiste...

j'ajoute un fait étonnant, j'ai voulut regarder le calculateur positionné normalement sous là baie de par brise afin de nettoyer les cosses mais là rien💀... jute le filtre à habitable et le moteur des essuies glaces😕. En plus il n'y a pas de fiche débranché qui se balade qui rappel un jour son existence à cette endroit.

Pourriez vous m'aider à mieux comprendre ces donné fournit par la valise de diagnostique et m'expliquer les procédures de réparation à suivre? Pourriez vous aussi m'indiquer où se trouve le ECU/calculateur sur ce modèle?



Merci par avance☺
lemaire michel
lemaire michel
Mécano
Mécano
Masculin Nombre de messages : 284
Age : 70
Localisation : nieppe
Emploi : retraité
Niveau technique automobile : moyen(averti)
Date d'inscription : 01/02/2014

r?solu Re: [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Lun 23 Nov 2020, 12:13
bonjour, un calculateur cela se contrôle, il peut même etre réinitialisé, avec l'outil adéquate de la marque, moi je crois plutôt que soit vous avez un contacteur HP qui se trouve vissé sur la pompe HP, qui est soit bloqué ou rouiller, cela se change sans trop de frais ((du a l'arrêt et peut etre mauvais stockage de ce moteur))
mais ? avez vous bien purger votre circuit de carburant, car c'est la que le bas blesse, sur le modèle de votre véhicule il n'y a pas ! de pompe de gavage, donc pour remettre correctement en fonction un circuit de gasoil qui a été ouvert(changement de filtre ou autres)), il vous faut simplement le matériel ou le conceptionnez chez vous, poires d'amorçages avec raccords compatibles, ensuite sans ses outils il y a toujours eu de la débrouille, GENRE=un collègue qui pousse de l'air comprimé faiblement dans le réservoir pour avoir une légère pression de GO ce qui facilite la purge, ensuite ,par gravité un petit réservoir de GO suspendu au filtre ,etc etc, ,sachez que même avec trés peu d'air dans votre circuit vous ne mettrez jamais ce moteur en fonction, SAUF ci (la méthodes extrême)) vous tractez de force sur route votre véhicule, voila, j'espère que vous m'avez compris et que ceci vous aidera a comprendre et a dépanner votre systémie
ps= tous cela bien sur si votre joint de culasse a été changé par des personnes compétentes , avec toutes les actions a contrôler quand cela vous arrive==contrôles de planéité, culasse, contrôles d'étanchéité culasse, a froid et a chaud, contrôles soupapes et sièges soupapes, rodages étanchéité, contrôles de planéité de bloc moteur ou dépassement des chemises etc etc, ceci n'est pas pour des amateurs, vous me comprenez???

Cordialement.
avatar
martin34200
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 68
Localisation : Sète
Emploi : retraité
Niveau technique automobile : retraité de l automobile
Date d'inscription : 08/02/2018

r?solu Re: [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Mar 24 Nov 2020, 21:15
bonjour , par qui a été fait le joint de culasse et le calage de la distribution , le clef  de contact a telle été ouverte et que la capsule de l info démarrage sois tomber , beaucoup de problème avec .beaucoup de problème de démarrage avec le boitier immotronic ancienne génération , le panne se situe bien vers l immotronic.  donc dépanner l imo pour savoir si la pompe marche bien , cordialement
lemaire michel
lemaire michel
Mécano
Mécano
Masculin Nombre de messages : 284
Age : 70
Localisation : nieppe
Emploi : retraité
Niveau technique automobile : moyen(averti)
Date d'inscription : 01/02/2014

r?solu Re: [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Jeu 24 Déc 2020, 17:28
réponse= ??????????????????????????????????????????????????????
avatar
El Karnator
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 24
Localisation : Toulon
Emploi : Gestion de portefeuille
Niveau technique automobile : Bon en mécanique mais moins en électronique
Date d'inscription : 14/11/2020

r?solu Re: [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Dim 28 Fév 2021, 11:34
Salut à tous,
Tout d'abord merci beaucoup pour vos réponses et désolé pour ce message tardif!
Je vous précise que le joint de culasse a été changé par mes soins. Ça fait 20 ans que je fais de la mécanique auto/moto et j'ai déjà démonté une dizaines de moteurs au complet sans jamais avoir de problème et c'est bien pour celà que je suis venu vers vous par que pour la première fois je suis tombé sur une impasse 😅.
Au final, j'ai analysé tout le circuit électrique de l'anti demarrage sans rien trouvé d'anormal. J'en suis donc arrivée à la conclusion toute bête qu'il ne restait que l'électrovanne de la pompe qui pouvait être en tord et c'était bien ça !!!
J'avais transféré l'électrovanne du premier moteur sur le second (vu qu'il n'était pas dessus) sans penser une seul seconde qu'il pouvait être défectueux.
En définitive j'ai commandé une nouvelle électrovanne que j'ai remplacé et nickel tous fonctionne.

En tout état de cause merci à tous pour votre aide!!!
A+++
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7548
Age : 68
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

r?solu Re: [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Dim 28 Fév 2021, 12:10
[ VW polo 6n an 1998 ] Problème démarrage (résolu) Up

Bonjour El Karnator

[ VW polo 6n an 1998 ] Problème démarrage (résolu) Forum03 pour le retour d'informations tardif certes mais mieux vaut tard que jamais ... [ VW polo 6n an 1998 ] Problème démarrage (résolu) Nickel

bonnejournée.gif

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ VW polo 6n an 1998 ] Problème démarrage (résolu) Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ VW polo 6n an 1998 ] Problème démarrage (résolu) 340936 [ VW polo 6n an 1998 ] Problème démarrage (résolu) 695331 albatros 
[ VW polo 6n an 1998 ] Problème démarrage (résolu) Bmw K1200RS

El Karnator aime ce message

lemaire michel
lemaire michel
Mécano
Mécano
Masculin Nombre de messages : 284
Age : 70
Localisation : nieppe
Emploi : retraité
Niveau technique automobile : moyen(averti)
Date d'inscription : 01/02/2014

r?solu Re: [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Dim 28 Fév 2021, 17:39
bonjour a tous, c'est bien ,preuve que quand on est assidu et tenace on trouve, donc je n'était pas loin du tout en vous écrivant=
------------------------------------------------------------------------------------------------------------------------------
plutôt que soit vous avez un contacteur HP qui se trouve vissé sur la pompe HP, qui est soit bloqué ou rouiller, cela se

------------------------------------------------------------------------------------------------------------------------------
ravi pour vous, Cordialement.

El Karnator aime ce message

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18309
Age : 82
Localisation : La Rochelle
Emploi : Ancien du Réseau-Bmw France.
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

r?solu Re: [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Mar 02 Mar 2021, 08:50
Salut

Donc le problème se trouve bien  resolu  avec le remplacement
de l'électrovanne de la PI .


Il vas être classé par l'administrateur du Forum .

Bonne route à la Polo diesel  [ VW polo 6n an 1998 ] Problème démarrage (résolu) Vroumvro

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33358
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ VW polo 6n an 1998 ] Problème démarrage (résolu)

Mer 03 Mar 2021, 06:28
Salut,

Merci pour le retour d'infos [ VW polo 6n an 1998 ] Problème démarrage (résolu) Lol4

Sujet répertorié ici : https://www.techniconnexion.com/t16596-problemes-resolus-et-fiches-pratiques-moteur-vw

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum