TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
BonjourDim 11 Avr 2021, 17:40zobez
présentationVen 09 Avr 2021, 06:27ced-46
présentationJeu 08 Avr 2021, 06:32ced-46
Alexis 29 ans OiseJeu 08 Avr 2021, 06:31ced-46
Aller en bas
avatar
Triple_rs_Flo
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 36
Localisation : Manche
Emploi : Secteur bâtiment
Niveau technique automobile : confirmé
Date d'inscription : 01/03/2021

[ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage  Empty [ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage

Lun 01 Mar 2021, 18:36
Bonjour !!

Après avoir fais plusieurs recherches notamment sur internet et dans différents forum je n'ai toujours pas résolu mon problème alors j'espère que vous pourrais me sauver !! Pour info, le Scénic a 200000kms au compteur et toutes les révisions sont faites !!

Voici le problème :

Tranquillement en train de rouler quant tout à coup la voiture s'est mise a avoir des ratés, voyant stop et voyant moteur s'allume en rouge puis s'éteigne et la voiture continu de fonctionner a la perfection comme à son habitude.

Le lendemain, gros soucis de démarrage, il tousse mais ne se lance pas et seul le voyant stop reste allumé mais au bout de trois-quatre coup de clefs hop la voiture démarre et plus aucun soucis !!

Et le surlendemain, cette fois-ci, plus moyen de démarrer et le voyant stop reste allumé en permanence !!

Après réflexion assis au volant a donner des coups de clefs je me rends compte que je n'entends plus la pompe de gavage fonctionner, donc je décide de commencer par regarder tous les fusibles et relais aussi bien sous le volant que ceux présent dans le compartiment moteur et tous fonctionne correctement !!

Je décide donc de suivre le faisceau électrique sur son intégralité du réservoir au moteur et je ne vois aucune coupure !!

Ensuite je test le courant à l'aide de mon voltmètre et la, surprise, je m'aperçois que seul le flotteur est alimenté mais plus d'alimentation pour la pompe !! Malgré tout je décide de démonter la pompe pour vérifier qu'elle fonctionne en la branchant en direct sur batterie et elle fonctionne !!

Un ami m'a dit que cela pourrais venir du calculateur mais comment le vérifiez et pensez vous que cela pourrais venir de lui ou aurais-je manqué quelque chose !?

Merci d'avance si vous avez eu le courage de me lire jusqu'au bout et pour votre future aide !!
Seb63
Seb63
Mécano
Mécano
Masculin Nombre de messages : 265
Age : 36
Localisation : Clermont Ferrand
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 20/08/2020

[ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage  Empty Re: [ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage

Mar 02 Mar 2021, 08:03
Salut,

Une lecture de panne a été faite, pour voir les défauts ?
Si perte du signal vilebrequin, la pompe ne sera plus alimentée.

Triple_rs_Flo aime ce message

avatar
Triple_rs_Flo
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 36
Localisation : Manche
Emploi : Secteur bâtiment
Niveau technique automobile : confirmé
Date d'inscription : 01/03/2021

[ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage  Empty Re: [ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage

Mar 02 Mar 2021, 16:43
Bonjour Seb,

Oui un passage valise a été fait mais à partir d'une valise autre que Renault et aucun défaut n'a été détecté.

Pour toi il pourrait s'agir du capteur pmh ?
Seb63
Seb63
Mécano
Mécano
Masculin Nombre de messages : 265
Age : 36
Localisation : Clermont Ferrand
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 20/08/2020

[ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage  Empty Re: [ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage

Mer 03 Mar 2021, 07:57
Salut,

C'est une lecture des paramètres moteur, sous l'action du démarreur, qui te confirmera ça.
Une valise ne sert pas qu'à lire où effacer des défauts...
avatar
wisdorff
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 60
Localisation : MARSEILLE-12E--ARRONDISSEMENT
Emploi : chef
Niveau technique automobile : superieur
Date d'inscription : 09/04/2018

[ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage  Empty Re: [ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage

Jeu 11 Mar 2021, 12:38
Bonjour,
D'après ce que je lis de ton message, tu as mis le doigt sur le problème. C'est soit la pompe soit l'alimentation de la pompe car effectivement tu devrais l'entendre grogner le matin avant d'actionner le démarreur. A priori, je penche pour un problème intermittent de la pompe et je la remplacerais. toutefois, tu peux mettre en place une lampe témoin pour vérifier si l'alimentation se fait ou non lorsque tu mets le contact.
Attention, il est conseillé de ne pas retirer la bague de maintien de la pompe dans le réservoir lorsque celui ci est plein et dans tous les cas, après avoir sorti la pompe, de remettre la bague immédiatement même sans la pompe. En effet, les réservoirs ont tendance a se déformer lorsque l'on retire la bague et il arrive que l'on ne puisse plus ré-installer la bague de maintien de la pompe.
Cordialement
Titiax
Titiax
Nouveau
Nouveau
Masculin Nombre de messages : 25
Age : 45
Localisation : abbécourt
Emploi : vendeur-magasinier-cariste
Niveau technique automobile : 4. Je fais tous sur ma voiture sauf les distributions
Date d'inscription : 16/06/2020

[ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage  Empty Re: [ Renault Scenic 1 phase 2 1.6 16v an 2000 ] Problème alimentation électrique pompe de gavage

Ven 12 Mar 2021, 06:39
salut,je sait que sur les scenic il y a des soucis de coupure de fil(dans leurs gaines) dans les câbles d'alimentation des calculateur, même si on retrouve plus ce problème sur les dci,ca peux venir de la.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum