TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
BonjourDim 11 Avr 2021, 17:40zobez
présentationVen 09 Avr 2021, 06:27ced-46
présentationJeu 08 Avr 2021, 06:32ced-46
Alexis 29 ans OiseJeu 08 Avr 2021, 06:31ced-46
Aller en bas
avatar
Globetrotter43
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 59
Localisation : 43
Emploi : sans
Niveau technique automobile : CAP
Date d'inscription : 04/03/2021

[ SEAT ibiza TDI 130 an 2002 ] Multiplexée ou pas Empty [ SEAT ibiza TDI 130 an 2002 ] Multiplexée ou pas

Jeu 04 Mar 2021, 15:45
Bonjour à tous et toutes,

J'ai un soucis avec ma SEAT. J'ai récupéré un attelage et l'ai monté sur cette voiture. Avant connexions électriques j'ai demandé si multiplexage et un garagiste m'a dit non après vérif sur ordi.
J'ai connecté sur fils feux arrières sans couper les fils, en clipsant.
Depuis : sapin de Noël et plus moyen de démarrer !!!

J'en conclus qu'elle était certainement multiplexée. J'ai enlevé mes câblages et ça ne change rien. Les relais 109 et 53 s'enclenchent, le 167 fonctionne façon centrale cligno càd enclenche et déclenche sans arrêt.

Quelqu'un peut il m'éclairer sur les possibilités de m'en sortir ?

Merci par avance,
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum