TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
présentationVen 22 Oct 2021, 06:33ced-46
PresentationVen 22 Oct 2021, 06:32ced-46
présentation Dim 17 Oct 2021, 22:04ced-46
présentation de cbc657Dim 17 Oct 2021, 22:03ced-46
Aller en bas
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Mer 22 Sep 2021, 12:26
Bonjour, promis, j'irais me présenter dès que possible. Comme indiqué dans le titre, j'ai une VW POLO 4 1.2 9N de 2002. Elle "fonctionne" à l'essence (sur la trappe il y a écrit 95/91 mais depuis l'éthanol je mets du SP98). Elle a 245 000 Km. C'est un moteur 3 cylindres, et sauf erreur,elle n'a pas de débitmètre, ni de turbo. Ce qui est sûr qu'elle n'a pas de vanne EGR.J'ai plein d'indices sur la panne mais je suis incapable de trouver d'où elle vient. Le truc c'est qu'elle roule bien, le moteur ne s'éteint pas, elle démarre facilement, le ralenti est stable. Voilà les problèmes (qui sont présents à chaud comme à froid).

Peu importe le rapport de vitesse ou le régime, j'ai des à-coups lorsque je lâche l'accélérateur.
Dès que j'atteins les 130 en cinquième, l'accélérateur ne répond plus du tout, et c'est comme s'il n'y avait plus d'essence. Si j'insiste sur l'accélérateur, la pompe à essence (déjà changée donc), se "plaint", peut-être parce qu'elle n'arrive pas à accumuler de l'essence.
Un voyant moteur s'était aussi allumé (on m'a effacé le défaut sans résoudre le problème).

J'ai fait pas mal de changements, sans chercher à faire au hasard, mais plutôt parce que ne m'y connaissant pas, je fais confiance. Le garage m'a changé en premier lieu la pédale d'accélérateur, puis, les bougies, les sondes, et le problème persiste. J'ai repris la voiture, et un ami m'a changé le filtre à essence, la pompe à essence, une pièce du canister (à côté du liquide de refroidissement) , le régulateur de pression. Il a aussi vérifié la propreté du filtre à air.Le problème persiste encore.

J'ai fini par faire faire un diagnostic et il y a ces trois codes qui sont apparues : p0171 (système trop pauvre), p0130 (défaut du circuit électrique de la sonde lambda-intermittent), et p0134 (panne du circuit de la sonde lambda).
J'ai déjà essayé de rouler sans bouchon du réservoir, le problème était encore là. J'ai ensuite essayé de rouler avec le N80 débranché, c'était pas ça non plus...


Deux mois que je suis sur cette panne, et que je ne trouve pas la réponse. Auriez-vous une idée ?


En résumé :

voyant moteur
à-coups à l'accélération et à la décélération sur n'importe quel régime et rapport. Quand je lâche l'accélérateur, et qu'il y a donc un à-coup j'ai l'impression que quelque chose se déplace sous mon siège, (mais c'est peut être la définition de l'à coup.. ; en tout cas on dirait qu'un truc se déplace...
perte de puissance à 130 en cinquième
p0171 système trop pauvre
p0130 Défaut de fonctionnement du circuit électrique de la sonde lambda (intermittent)
p0134 panne du circuit de la sonde lambda
(mais la sonde a déjà été changée normalement).

Merci beaucoup par avance pour votre précieuse aide !

Edit : précisions : je ne roule jamais sur le réservoir, et je prends du SP98 (intermarché d'accord, mais bon...je pense pas que mon problème vienne de là). Il n'y a pas de fumée noire qui sort de l'échappement. C'est un moteur AWY.

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Img_2012

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Img_2010

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Img_2011[/b][/size]


Dernière édition par Wspeed2 le Jeu 23 Sep 2021, 21:42, édité 15 fois
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Mer 22 Sep 2021, 18:57
La voiture vibre à l'arrêt quand je suis en première, (j'ai pas essayé les autres vitesses), et quand il y a un à-coup, je ressens comme si quelque chose se déplaçait sous la voiture, sous le siège). La courroie fait aussi du bruit.
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 11:22
Les sondes lambda qui ont été mises sont des NGK. Est-ce qu'il vaut mieux des sondes lambda BOSCH ? Merci beaucoup
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18760
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 12:29
@Wspeed2 a écrit:La voiture vibre à l'arrêt quand je suis en première, (j'ai pas essayé les autres vitesses), et quand il y a un à-coup, je ressens comme si quelque chose se déplaçait sous la voiture, sous le siège). La courroie fait aussi du bruit.
Salut ,

De toute façon c'est normal si le mélange est pas correct qu'un défaut
s'affiche sur les sondes Lambda .


A Voir  [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Nickel



Dernière édition par BMW PASSION le Sam 25 Sep 2021, 09:41, édité 2 fois

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 13:29
Merci beaucoup pour ta réponse ! La voiture n'a pas de débitmètre, sauf erreur. D'accord.
Vu tout ce que j'ai déjà fait changé ou vérifié

-filtre à air
-filtre à essence
-bougies
-pompe à essence
-sondes lambda

est-ce que ça pourrait être le pot catalytique ? Pour la sensation que quelque chose se déplace sous le siège, c'est surtout quand je lâche d'un coup l'accélérateur.

Ok j'imagine que les sondes sont pas forcément à mettre en défaut mais j'ai lu quelque part sur internet que quelqu'un avait changé les NGK par des Bosch et que ça avait résolu un problème un peu similaire (je ne sais plus lequel).

Merci encore
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18760
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 13:42
@Wspeed2 a écrit:Merci beaucoup pour ta réponse ! La voiture n'a pas de débitmètre, sauf erreur. D'accord.
Vu tout ce que j'ai déjà fait changé ou vérifié

-filtre à air
-filtre à essence
-bougies
-pompe à essence
-sondes lambda

est-ce que ça pourrait être le pot catalytique ? Pour la sensation que quelque chose se déplace sous le siège, c'est surtout quand je lâche d'un coup l'accélérateur.



Ok j'imagine que les sondes sont pas forcément à mettre en défaut mais j'ai lu quelque part sur internet que quelqu'un avait changé les NGK par des Bosch et que ça avait résolu un problème un peu similaire (je ne sais plus lequel).

Merci encore

RE

Oui c'est possible que certains moteurs Essence chez VW ,n'aient  pas de débitmètre ,pour les sondes il faut toujours remettre les  même marque que celles d'origine déjà sur la voiture ,pour le bruit dessous le siège vérifier les attaches et les fixation  de la ligne d'échappement sous la voiture .

PS : Pour info les Codes moteur:  AWY,BMD sur le catalogue ICI 
je trouve  un débitmètre , voir votre code moteur ?

A voir [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 15:45
Pour le débitmètre, ça ne me paraît pas logique étant donné que j'ai déjà un régulateur de pression. On peut avoir un régulateur de pression ET un débitmètre ? Et je n'ai jamais vu cette pièce sur mon moteur (voir photo moteur que j'ai envoyé dans le premier message).

Le garage va commencer par vérifier le pot catalytique donc je suppose qu'il va contrôler les attaches et fixations. C'est même pas une question de bruit en fait, mais quand il y a un à-coup parce que je lâche d'un coup l'accélérateur, je dirais plutôt que j'ai une sensation d'un truc qui se déplace sous le siège, sous la voiture.

La voiture a 245 000 km.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18760
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 17:32
RE
Effectivement .

Oui je viens de regarder des notes technique VW comme c'est un moteur 3 Cyl cette Polo doit fonctionner avec un système d'  injection Bosch  Mono-point ,le pire des truc qui à été monté chez Opel Corsa et Audi Volkswagen , Peugeot : donc pas de débitmètre .

l'injection (monopoint dans une premier temps) qui consistait cette fois à injecter le carburant (contrôlé par l'électronique) directement dans la tubulure (ou collecteur) d'admission, cela permettant de gagner en efficience.


A suivre  [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  62

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 17:45
Réputation du message : 100% (1 vote)
D'accord merci. Aurais-tu une idée de la cause de la panne s'il te plaît ? (perte de puissance, à-coups, voyant moteur) en prenant en compte les infos précisées sur les pièces changées dans mon premier message ? Merci beaucoup

BMW PASSION aime ce message

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18760
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 19:14
@Wspeed2 a écrit:D'accord merci. Aurais-tu une idée de la cause de la panne s'il te plaît ? (perte de puissance, à-coups, voyant moteur) en prenant en compte les infos précisées sur les pièces changées dans mon premier message ? Merci beaucoup
RE

En premier je pense à la pompe à essence électrique trop faible .


A suivre  [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Nickel

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 19:32
S'il te plaît, je t'en prie, lis avec attention le premier message ; la pompe à essence a déjà été changée.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18760
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 20:16
@Wspeed2 a écrit:S'il te plaît, je t'en prie, lis avec attention le premier message ; la pompe à essence a déjà été changée.
RE

Oui je l'ai vue quelle était remplacée ,mais elle a été achetée ou chez
Osc...ou autre du même genre ?
Par ce que le seul cas que j'ai vu sur une Polo sur un Forum la pompe remplacée en pièce origine  problème résolu alors comme j'ai déjà eu
le cas sur une Bmw ,ou la pompe achetée chez "Tintin " tournait mais ne débitait pas assez ; alors comme je suis méfiant je vérifierais sont débit qui qui doit être de ( 2L à la minute ) au filtre à essence . 

A voir  [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 23 Sep 2021, 21:24
Honnêtement, si elle ne fonctionnait pas, il y aurait + de problèmes. Et puis une pièce, tant qu'elle est dite adaptée par un site tel qu'osc... ou AutoD.... (là où je l'ai prise) est censée fonctionner. Je précise aussi que c'est à cause de cette panne que j'ai essayé de changer la pompe ; je n'ai noté aucun changement dans la panne avec ça. De toute façon je ne peux financièrement pas acheter des pièces VW d'origine...  Peux tu me donner le lien direct du sujet dont tu parles s'il te plaît ? Merci beaucoup
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18760
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Ven 24 Sep 2021, 08:42
Salut ,

Bon je constate que nous n'avons pas la même façon d'aborder les méthodes de recherche des panne mécanique ,étant moi même un ancien mécanicien de chez VW des années 70 ,ensuite chez Bmw ,je constate que je suis le seul à avoir essayé de t'aider sur ce sujet , n'étant pas aussi d'accord au sujet de fiabilité  des pièces adaptables vendues  sur internet.  

Ne partageant par les mêmes idées ,je vais te laissé poursuivre sur 
ton idée en espérant  qu'un jour  tu finiras par trouver ta  panne .

PS : pour ce qui est du Forum ou j'ai vu un cas semblable ,il me semble que c'est ICI

Voila désolé  [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Pasmafau

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Ven 24 Sep 2021, 09:42
Merci d'avoir essayé de m'aider. Ce n'est pas qu'on n'a pas la même manière d'aborder les problèmes mécaniques ; c'est juste que la panne était présente AVANT le remplacement de la pompe, et donc, je ne pense pas que ce soit pertinent de rechanger pour une pièce d'origine.

Pour le sujet, tu aurais dû regarder le pseudonyme ; je suis l'auteur du "sujet similaire sur un autre forum".
avatar
rafline
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 59
Localisation : Bruxelles
Emploi : Régisseur de marché
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 08/12/2008

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Dim 26 Sep 2021, 09:33
Réputation du message : 100% (1 vote)
Bonjour,
Je voudrais vous parler d’un problème similaire sur véhicule de ma fille avec une Polo 1.2.
Après de longues recherches avec le garagiste et à été résolu par le changement de tout les fusibles dans la boîte.
Vous allez me dire que cela n’a rien à voir mais je vous promet que le problème est résolu après ce changement.
Maintenant à vous de voir si vous voulez essayé ou pas. Je pense que cela en vaut la peine d’essayer.
Une bonne journée à tous.
Raffaele

BMW PASSION aime ce message

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18760
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Dim 26 Sep 2021, 10:36
@rafline a écrit:Bonjour,
Je voudrais vous parler d’un problème similaire sur véhicule de ma fille avec une Polo 1.2.
Après de longues recherches avec le garagiste et à été résolu par le changement de tout les fusibles dans la boîte.
Vous allez me dire que cela n’a rien à voir mais je vous promet que le problème est résolu après ce changement.
Maintenant à vous de voir si vous voulez essayé ou pas. Je pense que cela en vaut la peine d’essayer.
Une bonne journée à tous.
Raffaele
Salut ,

Bien vu tous les conseils sont bons à prendre on ne sait jamais ,
surtout qu'a une certaine époque sur les Golf chez  VW ils eu des
soucis avec le fusibles qui alimente la pompe à essence électrique .

A suivre  [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Forum03

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
tuning78
tuning78
Petit mécano
Petit mécano
Masculin Nombre de messages : 69
Age : 43
Localisation : pres de vernon (27)
Emploi : ouvrier renault S.A.S CARROSSIER PEINTRE
Niveau technique automobile : je me débouille asser bien
Date d'inscription : 26/04/2013

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Dim 26 Sep 2021, 12:15
Bonjour j espère que vous allez trouver le souci
Mais simplement une pièce neuve peut aussi avoir une défaillance à médité😉
si à un moment vous trouvez rien revoir la pompe ou faire un contrôle diag au roulage bon courage

___________________________________________
[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Tuning10

BMW PASSION aime ce message

avatar
bayah
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 31
Localisation : IDF
Emploi : Technicien helpdesk support bureautique
Niveau technique automobile : Débutant/Notions
Date d'inscription : 16/10/2013

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Dim 26 Sep 2021, 14:56
Salut,

Je pense que avant d’aller chercher plus loin tu devrais prendre tes compressions. Surtout sur cette motorisation et le kilométrage

Tu en profiteras pour voir si tu as de l’étincelle à tes bougies en les posant sur la culasse dans leur antiparasite.

Puis, si tout est ok tu mesureras ta pression d’essence.

Bonne journée à toi
avatar
gustina
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 60
Localisation : france
Emploi : automobile
Niveau technique automobile : technicien
Date d'inscription : 05/05/2012

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Dim 26 Sep 2021, 15:15
Bonjour,
Personne à penser à un catalyseur bouché,ou nid abeille qui se "balade",
j'ai vu que vous avait poster sur vag technique,
avatar
bayah
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 31
Localisation : IDF
Emploi : Technicien helpdesk support bureautique
Niveau technique automobile : Débutant/Notions
Date d'inscription : 16/10/2013

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Dim 26 Sep 2021, 15:24
Si c’est possible

Au avant de démonter la voiture de tous les côtés il vaut mieux savoir si à la base tout fonctionne bien.

Les compressions c’est la base.

avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Dim 26 Sep 2021, 20:57
Bonsoir, je suis désolé, je pensais que le message n'avait plus eu de réponse ! Merci à tous pour vos réponses.
Rafline : est-ce que tu peux décrire le problème que ta fille avait ? Je veux bien te croire mais le garage n'a pas contrôlé un à un chaque fusible ?

Tuning: au cas où on a gardé les anciennes pièces changées.
Bayah : j'ai changé le régulateur de pression et l'électrovanne de purge du canister ça n'a rien résolu.
Gustina : j'ai posté partout où je pouvais dans l'espoir que quelqu'un ait connu la même panne que la mienne, avec les mêmes codes défaut.

A tous : en fait, je n'ai pas de compétence en mécanique et je suis particulièrement malhabile en ce qui concerne les travaux manuels, donc tout ce que je peux faire c'est essayer de faire des recherches, me renseigner, réfléchir et essayer d'aiguiller mon garage. Malheureusement il y a beaucoup d'avis différents donc difficile....Pour le moment, comme je pense l'avoir dit, j'ai pensé au pot catalytique donc j'ai demandé au garage de vérifier.

Je crois qu'il reste à vérifier :
-compressions
-pot catalytique, catalyseur (en cours)
-faisceaux, câbles, connecteurs, du boîtier papillon, des bougies, des bobines, des injecteurs (mais j'y crois pas...)et des sondes lambda (il se peut qu'une des pièces mentionnées n'ait pas de faisceau, j'ai rassemblé pour aller au plus vite)
-fusibles et relais
D'autres choses auxquelles j'ai un gros doute :
-courroie de distribution/accessoire
-silent bloc moteur et central
-pot d'échappement et silencieux

Vous semblez penser que j'ai des compétences en mécanique, ce n'est pas le cas ; la voiture est chez le garage ; je ne peux pas lui demander de faire tout ça en même temps, il fait ce qu'il peut...
tuning78
tuning78
Petit mécano
Petit mécano
Masculin Nombre de messages : 69
Age : 43
Localisation : pres de vernon (27)
Emploi : ouvrier renault S.A.S CARROSSIER PEINTRE
Niveau technique automobile : je me débouille asser bien
Date d'inscription : 26/04/2013

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Dim 26 Sep 2021, 21:34
J ai eu le souci de catalyseur sur clio1 la voiture c était bridé à 90 et descendait en vitesses j ai mis un coup de 2eme accélérer en donnant de bon accou et au final l intérieur à pt en morceaux OOPS et elle est reparti et il avait 2 ans
Bon au final bon courage pour trouver
Tien nous au jus
@+

___________________________________________
[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Tuning10
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18760
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 27 Sep 2021, 08:49
Salut Wspeed2 ,


J'ai quand même suivi le sujet et je crois qu'il y a deux intervenants qui ont
soulevé le problème du catalyseur ( Bouché ) peut être qu'ils ont mis le doigt 
la ou cela fait mal puisque le reste à déjà été contrôlé ,c'est un sujet que j'avais oublié de te soumettre par ce que sur les voiture Allemandes c'est
assez rare  ,mais vu qu'il semble y avoir eu quelque cas tu devrais quand même y aller voir , essayer la voiture en le débranchant !


Allez bon courage @ + [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Super14

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134  Empty Re: [ VW Polo 4 1.2 ess an 2002 ] Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 27 Sep 2021, 09:28
Merci BMW Passion mais je l'ai déjà dit deux fois : le catalyseur/pot catalytique est en cours de vérification par un garage. Merci pour le conseil !
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum