TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
HuilesMar 04 Oct 2022, 09:49albatros
Les Routiers sont sympas !!!Mar 04 Oct 2022, 09:11Laur
Aller en bas
avatar
Micky_lkf_77
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 45
Localisation : Rousseloy
Emploi : Conducteur de bus
Niveau technique automobile : 0619563812
Date d'inscription : 03/09/2022

[ Peugeot Partner Tepee 1.6 HDI ] Voyant d'alerte allumé et ventilateur radiateur tourne très vite Empty [ Peugeot Partner Tepee 1.6 HDI ] Voyant d'alerte allumé et ventilateur radiateur tourne très vite

Sam 03 Sep 2022, 17:40
Bonjour,
Un souci apparaît par intermittence sur mon Partner Tepee 1.6l Blue HDi parfois au roulage parfois au démarrage.
Dernier cas rencontré :
Je démarre l'auto, point mort, accélération et compte tour à 3000. Il vient de s'écouler même pas 10 secondes.
Le ventilo radiateur se met à tourner plus vite que la normale, le voyant de service orange (triangle et point d'exclamation à l'intérieur) s'allume. Je vous précise qu'il n'y même pas eu le temps d'avoir une montée en température de l'eau.
Je coupe le contact, arrêt dans la foulée du ventilo. Voyant toujours allumé.
J'enlève les clés du contact, puis remet le contact et démarrage. Voyant disparu, ventilo arrêté.
Je réitère tout celà et ça me l'a fait une nouvelle fois.
Je fais une pause déjeuner.
Je reteste ensuite, et là aucun problème.
Le niveau d'eau est correct et au roulage l'aiguille de température d'eau ne va pas au delà de 90°, et le ventilateur se déclencher bien et à une vitesse correcte.
Pas de perte de puissance du véhicule au roulage.
Quelqu'un aurait-il déjà rencontré ce problème ou pourrait m'aiguiller ?
Merci de votre aide.
Seb63
Seb63
Mécano
Mécano
Masculin Nombre de messages : 730
Age : 38
Localisation : Clermont Ferrand
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 20/08/2020

[ Peugeot Partner Tepee 1.6 HDI ] Voyant d'alerte allumé et ventilateur radiateur tourne très vite Empty Re: [ Peugeot Partner Tepee 1.6 HDI ] Voyant d'alerte allumé et ventilateur radiateur tourne très vite

Dim 04 Sep 2022, 08:08
Salut,

Le ventilo se déclenche en cas de certaines pannes présentes.
Maintenant la suite c'est une lecture de panne et voir le défaut mémorisé.

Micky_lkf_77 aime ce message

avatar
wisdorff
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 61
Localisation : MARSEILLE-12E--ARRONDISSEMENT
Emploi : chef
Niveau technique automobile : superieur
Date d'inscription : 09/04/2018

[ Peugeot Partner Tepee 1.6 HDI ] Voyant d'alerte allumé et ventilateur radiateur tourne très vite Empty Re: [ Peugeot Partner Tepee 1.6 HDI ] Voyant d'alerte allumé et ventilateur radiateur tourne très vite

Lun 12 Sep 2022, 12:58
Bonjour,
Manifestement c'est un problème intermittent et un contact qui se fait de manière aléatoire.
Si tu n'as pas d'appareil de diagnostic pour visualiser le code erreur, moi je commencerais par vérifier la bonne connectique sur la sonde d'eau (attention, il peut y en avoir 2, sonde sur boitier d'eau et radiateur). Bien vérifier le sertissage sur les cosses, éventuellement couper les fils au niveau des cosses et ressouder, changer les sondes !
Cordialement

Micky_lkf_77 aime ce message

avatar
Micky_lkf_77
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 45
Localisation : Rousseloy
Emploi : Conducteur de bus
Niveau technique automobile : 0619563812
Date d'inscription : 03/09/2022

[ Peugeot Partner Tepee 1.6 HDI ] Voyant d'alerte allumé et ventilateur radiateur tourne très vite Empty Re: [ Peugeot Partner Tepee 1.6 HDI ] Voyant d'alerte allumé et ventilateur radiateur tourne très vite

Lun 12 Sep 2022, 15:40
J'ai appris qu'un FAP encrassé pouvait allumer ce voyant et faire tourner le ventilo à une vitesse bien supérieure à la normale et ce avant même une once de montée en température. Je lui ai donc mis une cinquantaine de kms à 3000 trs/mn sur autoroute.
Pour l'instant le problème n'est pas revenu. Mais étant donné l'incertitude sur la récurrence de ce problème,, je patiente et ferais un diag. Je vous tiendrais au courant. Merci pour vos informations.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum