Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 46
Emploi : bas rhin
Date d'inscription : 16/08/2006
Voir le profil de l'utilisateur

[megane 1.6 rxt] problème de démarrage

le Mer 16 Aoû 2006, 14:37
Bonjour,

mon véhicule : mégane1, 1,6 RXT (moteur K7M), AM98, 115000km

j'ai depuis 1 semaine une panne "furtive" : de temps en temps, elle refuse de démarrer au premier coup. Je m'explique : je tourne la clé, la pompe à essence se met en marche, les témoins s'éteignent (jusque là, c'est normal), j'exerce la pression classique sur la clé pour lancer le démarreur. Un petit "pffff" se fait entendre et plus rien ! Je recommence la manip et le moteur part sans problème.
Ce phénomène s'est pour l'instant produit quand la voiture était quelques jours sous la pluie....
Je pensais d'abord qu'il s'agissait d'un problème électronique, mais apparemment, si c'était le cas, le voyant resterait allumé en permanence. Je pense donc à un problème au niveau du démarreur ou de la connectique de ce dernier.
Si quelqu'un avait une idée....

Merci d'avance !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 64
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [megane 1.6 rxt] problème de démarrage

le Mer 16 Aoû 2006, 16:32
Bonjour,

d'aprés le bruit "pffff" c'est certainement un problème de contacts électriques.
Vérifies d'abord les cosses de la batterie, nettoyage et serrage.
Vérifies ensuite le serrage des câbles qui arrivent sur le démarreur. Attention au court-circuit, prends les précautions d'usage... batterie débranchée...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [megane 1.6 rxt] problème de démarrage

le Mer 16 Aoû 2006, 18:35
Bonjour,

Quand elle refuse de démarrer est-ce que le démarreur tourne ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 46
Emploi : bas rhin
Date d'inscription : 16/08/2006
Voir le profil de l'utilisateur

Re: [megane 1.6 rxt] problème de démarrage

le Jeu 17 Aoû 2006, 07:43
Bonjour,

gec 191 : je vais effectivement vérifier la connectique
ced 46 : en fait le démarreur ne tourne pas, donc si le nettoyage-reserrage de la connectique ne donne rien, je vais vérifier l'etat des charbon.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum