Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Section généraleSam 20 Mai 2017, 15:41patnat
DSPVen 19 Mai 2017, 19:03albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 38
Localisation : nord pas de calais
Emploi : dddd
Niveau technique automobile : dddd
Date d'inscription : 02/03/2007
Voir le profil de l'utilisateur

[ Audi A3 110 cv an 01 ] probleme apres nettoyage du turbo

le Ven 02 Mar 2007, 21:43
bonsoir

Voila jai un petit souci jai une a3 110ch an 2001 et javais une grosse perte de puissance apres avoir changer le debimetre (2 fois en 1 mois) je me suis rendu compte ke cetait le turbo qui ce coupé donc je lé demonter et nettoyer. jai tou remonter et jai retrouver toute la puissance d'origine a par que maintenant au demarage quand je mélance et en reprise elle a des petit rater, elle broute un peut, chose quelle fesait pas avant est ce que ca pe venir du turbo ? ou est ce que jai mal remonter quelque chose ?jai verifié toute les durite et nettoyer la vanne EGR.
merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31161
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Audi A3 110 cv an 01 ] probleme apres nettoyage du turbo

le Sam 03 Mar 2007, 14:54
Bonjour,

As-tu ouvert le turbo pour le nettoyer ?

As-tu bien vérifier l'état de la petite durite qui commande le turbo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 38
Localisation : nord pas de calais
Emploi : dddd
Niveau technique automobile : dddd
Date d'inscription : 02/03/2007
Voir le profil de l'utilisateur

Re: [ Audi A3 110 cv an 01 ] probleme apres nettoyage du turbo

le Sam 03 Mar 2007, 17:57
bonjour
oui je lé ouvert et jai tout gratté a la lame et jai verifié toute les durites.
il se peut kil soit encore sale et que les ailettes bloque un peut en debut de fermeture.

la durite d'alimentation d'huile du turbo a le seul role de le graissé? parce que en faite je lé fait un dimanche et javais pas prevu une canalisation neuf et je lé cassé en la demontant ,vu ke javais besoin de la voiture le lundi pour allez bosser je lé ressouder au mig et remonter en m'assurant bien kil n'y a aucune fuite et que l'huile coule bien .Donc je me pause la question si ca peut venir de ca ,ce qu'il metonneré fort .
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31161
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Audi A3 110 cv an 01 ] probleme apres nettoyage du turbo

le Dim 04 Mar 2007, 10:24
Bonjour,

Je parlais de la durite de dépression branchée sur la wesgate.

Il est possible qu'il y ait quelques impuretés dans la turbo (du au nettoyage) si c'est celà ça va passer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 38
Localisation : nord pas de calais
Emploi : dddd
Niveau technique automobile : dddd
Date d'inscription : 02/03/2007
Voir le profil de l'utilisateur

Re: [ Audi A3 110 cv an 01 ] probleme apres nettoyage du turbo

le Dim 04 Mar 2007, 21:47
bonsoir
tu a peut etre raison aujourdhui jai fait 250 km d'autoroute et jai bien poussé pour decrassé et la ca na plus lair de le faire ,jattend quand meme avant de me réjouir .
merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum