Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

[306 xsi an 95] probleme a l' acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 xsi an 95] probleme a l' acceleration

Message par woolfy le Mar 06 Mar 2007, 10:27

voila sur ma 306 xsi de 1995, il se produit comme une sorte d'etouffement lors de l'accelaration !

ceci est tres perceptible sur les 3 premiers rapports, et ce produit legerement sur les autres rapports !

j'ai aussi le ralenti qui a des creux quant la voiture est a l'arret au point mort !

si quelqu'un peut me donner des infos, avant d'envisager une visite chez Peugeot, cela sera la bienvenue !


merci

woolfy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : la verriere 78
Emploi : chauffeur- administration
Niveau technique automobile : moyen
Date d'inscription : 28/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 xsi an 95] probleme a l' acceleration

Message par jéjé104 le Mar 06 Mar 2007, 17:02

Bonjour

Il faudrait commencer par vérifier l'allumage.

Les bougies ont combien de kilomètres ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 xsi an 95] probleme a l' acceleration

Message par gabet62 le Mar 06 Mar 2007, 18:13

hello!
regarde aussi ton filtre a essence (quand a t-il ete changer la derniere fois?)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 xsi an 95] probleme a l' acceleration

Message par woolfy le Mer 07 Mar 2007, 14:53

les bougies ont 30000 kms et le filtre a essence a 20000kms.

woolfy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : la verriere 78
Emploi : chauffeur- administration
Niveau technique automobile : moyen
Date d'inscription : 28/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 xsi an 95] probleme a l' acceleration

Message par gabet62 le Mer 07 Mar 2007, 16:01

hello!
je pense aussi au débimetre d'air!
(pres du filtre a air)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 xsi an 95] probleme a l' acceleration

Message par jéjé104 le Mer 07 Mar 2007, 18:08

Non gabet pas de débitmètre sur ce moteur, c'est un capteur de pression.

Est-ce qu'un voyant s'allume ?

Tu peux essayer de débrancher l'échappement avant l'entrée du catalyseur pour voir si pas de problème de ce côté.

Le ralenti tourne bien ?

Qu'en pensent les autres à propos d'un injecteur qui déconne ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 xsi an 95] probleme a l' acceleration

Message par woolfy le Jeu 08 Mar 2007, 09:13

hier soir, j'ai remplacé le filtre a essence et les 4 bougies !

j'ai remarqué que l' electrode des bougies etait seche avec une couleur jaune en bout d'electrode !

pour ce qui est du changement de comportement, aucune difference !

woolfy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : la verriere 78
Emploi : chauffeur- administration
Niveau technique automobile : moyen
Date d'inscription : 28/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 xsi an 95] probleme a l' acceleration

Message par woolfy le Jeu 08 Mar 2007, 09:15

infos complementaire :

il n'y a aucun voyant qui s'allume, ni rouge ni orange !

woolfy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : la verriere 78
Emploi : chauffeur- administration
Niveau technique automobile : moyen
Date d'inscription : 28/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum