Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 75
Age : 39
Localisation : Var
Emploi : Fonction Publique
Niveau technique automobile : 3 ou 4
Date d'inscription : 21/01/2007
Voir le profil de l'utilisateur

super [clio 1.4l s an 94] ligne non cata sur moteur cata (résolu)

le Dim 18 Mar 2007, 09:31
J'ai une clio 1l4 s de 1994 donc modèle injection monopoint.
Devant changer le ligne à cause de la corrosion, j'y ai mis une ligne de clio non catalysée.
J'y ai trouver du mieux en puissance et en consommation, du moins c'est peut être psycologique.
J'ai bien sur fait souder un ecrou pour pouvoir remettre la sonde lambda.
je voudrais savoir:
- est ce mauvais pour le moteur d'avoir fait ça?
- faut il refaire un réglage de l'injection?

Merci

Modération : merci d'écrire le titre correctement
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

super Re: [clio 1.4l s an 94] ligne non cata sur moteur cata (résolu)

le Dim 18 Mar 2007, 10:29
Bonjour,

Il n'y a aucun problème pour ton moteur (une seule sonde lambda en amont) , le problème se situe seulement au niveau de l'environnement.

Le gain est sans doute psychologique à part si le catalyseur était presque bouché d'usure.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Petit mécano
Petit mécano
Masculin Nombre de messages : 75
Age : 39
Localisation : Var
Emploi : Fonction Publique
Niveau technique automobile : 3 ou 4
Date d'inscription : 21/01/2007
Voir le profil de l'utilisateur

super Re: [clio 1.4l s an 94] ligne non cata sur moteur cata (résolu)

le Dim 18 Mar 2007, 11:00
@ced-46 a écrit:Bonjour,

Il n'y a aucun problème pour ton moteur (une seule sonde lambda en amont) , le problème se situe seulement au niveau de l'environnement.

Le gain est sans doute psychologique à part si le catalyseur était presque bouché d'usure.

Me doute que pour l'environnement, c'est pas top.
Mais je ne trouvais pas de ligne catalisée sans catalyseur que j'ai déja. Alors j'ai mis dans l'urgence. De toute façon, pour le controle technique, faudra que je remette tout d'origine
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum