Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Jeu 22 Mar 2007, 21:08
Re;

Rectificatif!!

J'ai enregisté la photo sur mon ordi, et j'ai utilisé un logiciel de correction d'image. En fait je pensais que la prise allait sur le débit mètre, mais il semblerait que ce ne soit peut être pas le cas!!!!
Il me faudrait une photo plus claire.....




ou alors va voir ici,

http://techniconnexion.frbb.net/-t4398-80.htm

tu verras bien à quoi ressemble le débitmètre. Tu pourras comparer pour savoir si tu en as vraiment un!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Jeu 22 Mar 2007, 23:36
oui c bien ça. c ce debimetre que j'ai sur ma voiture, et cette pipe doit etre celle qu'il me faut!!! ce moteur ressemble plus à ce que je devrait avoir.qu'en pense tu??
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Ven 23 Mar 2007, 09:37
Re;

En fait ceci est une évolution de celui qui est sur la mienne.....
Il y a un débitmetre en plus, qui est gèré par la DDE.....
Je pense que cette modif a été faite pour les raisons que je t'ai donné dans le message d'avant!

Si ce débit mètre est HS, tu peux avoir les symptômes que tu as actuellement sur ta voiture, comme tu as pu le lire sur le lien que je t'ai donné plus haut!!!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Ven 23 Mar 2007, 12:19
comment tester si c le debimetre ou alors un autre capteur ou une sonde? et où est le capteur de pression.

je suis passé chez BM pour accelérer les choses, j'ai la reponse lundi, il vont voir si mon n° moteur correspond bien à la caisse ou si le moteur à été changé, au quel cas ils me donneront les ref des pieces qu'il me faut.

pour eux d'origine pas de debimetre et pipe en alu!!!!!!!!!!!!!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Dim 25 Mar 2007, 21:22
salut tout le monde,

j'ai pas pu avancer ce weekend, la pluie était de la partie, donc pas de photos.

j'ai pu faire un peu de bidouillage, j'ai juste viré la durite qui va du collecteur d'admission au capteur de pression (completement bouchée) et je l'ai remplacé, j'ai condamné l'EGR en bouchant la durite de la capsule et en débranchant l'electrovanne.

La voiture semble plus légère et plus souple, un gain leger de puissance est perceptible MAIS RIEN A VOIR AVEC LA PATATE DU 525 tds DE MON BOF!!!

Un nouveau bruit (petit souffle) est de la partie serait-ce la resurection du turbo????

Demain je recupere la pipe d'origine en plastique ( pas le meme volume d'air et pas la meme transmission de la chaleur) parait que ca influ sur le capteur de pression!!!! on verra bien si je peux gagner encore un peu de peche.

Mon probleme tourne autour de ces pieces là, je pense que je ne suis pas loin de la SOLUCE, enfin j'espere.

Demain, apres avoir monté la pipe, je controle au multimetre tout ce que je peux (relais, fusibles sondes et capteurs), une fois tout ça éliminé je m'attaque au nettoyage du capteur de pression, changement du filtre à combustible, controle de l'admission (durites +echangeur+turbo).......et apres ça on verra ou j'en suis, mais je pense que j'aurai éliminé pas mal de prob. et normalement tout devrait refonctionner normalement bientôt....

A VOIR

@+ et merci encore à ce forum, c grace à vous que j'ai pu avancer, je vous tiens au jus......
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Dim 25 Mar 2007, 21:51
Re;

Lorsque tu auras sorti ta pipe d'admission, profites en pour vérifier si tu ne trouves pas le fil du capteur de température derrière la pompe à injection. Tu y accèderas beaucoup mieux!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Dim 25 Mar 2007, 22:18
salut darkgyver,

et oui toujours en galere sur cette maudite bagnole, c dommage elle roule bien mais c un gros veau.....

c clair que je vais profiter de cette occaz pour tout verifier, d'ailleurs je n'oublirai pas les photos!!!

il me semble que mon prob est leger et je rage de ne pas le trouver, mais avant tout peux tu me dire si il y aura une difference en remettant la pipe en plastique par rapport à l'alu ( voir ma reponse d'avant).
merci A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Dim 25 Mar 2007, 23:22
Re;

Plusieurs choses....
En reprenant tous les messages et en réfléchissant à l'ensemble j'en suis arrivé à ceci :
Je pense que la voiture avait bel et bien un autre moteur, mais que en le changeant l'autre proprio c'était rendu compte que pour pouvoir passer le TUV (contrôle technique Allemand) qui est beaucoup plus sévère que le notre soit dit en passant, il devait être à la même norme antipolution que l'ancien moteur qu'il avait, et du coup il a ajouté le débitmètre de son ancien moteur.
Mais probablement qu'il y a d'autres différences....

Le moteur qui est dedans actuellement est le même que le mien.
Il utilise une DDE 2.0 et n'a pas de débitmètre, alors que le moteur que lui avait utilise une DDE 2.1 (version plus rescente) avec un débitmètre.
Pour être honète je dois dire que j ene sais pas si la différence se situe uniquement au niveau du "soft" de la DDE (mise à niveau ou si elle est aussi différente à d'autres niveaux! (hardware).

Ce qui est possible, c'est que :
2 Solutions:

1 après changement le moteur n'aie jamais fonctionné correctement car sa DDE ne traite pas comme il faut les infos des capteurs, ou car certains capteurs manquent (température moteur et air d'admission par exemple....

2 Il ait réussi à le faire fonctionner en fin de compte, mais que le débitmètre ait une claque. Et que ce soit lui la cause de tes problèmes....

A titre perso, je ne pense pas que la pipe d'admission résolve tes problèmes, mais je peux me tromper.... Je pense plutôt que le débitmètre n'est pas pris en charge actuellement (en panne ou mal branché ou problème de sonde comme dit au ...1) et que du coup comme la DDE ne reçoit pas d'infos concernant la quantité d'air absorbée elle fonctionne avec des paramètres de secours, ce qui fait que ton turbo ne s'enclenche même pas....


Je suis vraiment curieux de connaître la suite..... Sacré mélange que cette voiture.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Lun 26 Mar 2007, 12:35
Salut à vous,

Essaye de débrancher ton débimétre et vois si il y a une amélioration, si c'est le cas, ton débimètre est en cause ou bien il est complètement dead ou alors il ne reçois pas les bonnes infos.

Je sais que cette méthode de diag fonctionne sur AUDI car les valeurs de pression (je crois) sont plus importante débimètre débranché que débimètre mort.

Tu peux toujours essayé, sa ne coute rien.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Lun 26 Mar 2007, 21:07
salut la compagnie,

bon pour essayer d'éliminer certaines causes aujourd'hui j'ai roulé CAPTEUR DE PRESSION DEBRANCHE ELECTRIQUEMENT (à coté du filtre à gasoil) et DEBIMETRE DEBRANCHE.... beh ça change rien!!!!!!!!!!!!!!!!!!! (demarre bien, pas de fumée vraiment RAS)

j'ai exactement la meme voiture, ni plus, ni moins.

en plus j'ai remarqué que mon capteur de pression était plein d'huile!!! faut t il le changer????

sinon au sujet de la pipe en plastique, un garagiste m'a dit aujourd'hui que je ne pouvais pas la monter car je n'ai pas la bonne culasse!!!! apparement ce ne sont pas les memes trous pour les boulons!!!

j'ai vu aussi qu' il y avait de l'huile qui coulait de part la capsule de la vanne EGR et j'ai beaucoup d'huile dans la durite qui la précède, ainsi que dans l'échangeur.

sinon j'ai remarqué que le cable de l'injecteur pilote est reparé avec du scotch, mais tout marche et pas de voyant sur le TDB, donc je pense que le prob ne vient pas de là....non plus GRRRRRR!!!!!!!

voila que pensez vous de tout ça?? pouvez vous me mettre des photos de vos moteurs surtout du coté du capteur de pression, de l'EGR, mais aussi de la culasse (sondes) côté injecteur et bougie sous les fixations de la pipe.merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Lun 26 Mar 2007, 22:15
Re;

Je te ferai parvenir les photos, mais il faudra attendre jusque jeudi car je n'ai pas trop le temps cette semaine!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Lun 26 Mar 2007, 22:32
Re, change ta durite pleine d'huile et débranche ton débitmètre, juste pour voir le résultat, à savoir que si sa marche sur Audi sa peux le faire sur Bmw.

Il est normal que si tu débranche la durite qui méne au capteur de pression ta voiture n'avance pas, le turbo ne s'enclenche pas.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Lun 26 Mar 2007, 23:34
@Bleuavus a écrit:Re, change ta durite pleine d'huile et débranche ton débitmètre, juste pour voir le résultat, à savoir que si sa marche sur Audi sa peux le faire sur Bmw.

Il est normal que si tu débranche la durite qui méne au capteur de pression ta voiture n'avance pas, le turbo ne s'enclenche pas.

bonsoir,

comme tu peux le lire dans ma derniere reponse j'ai roulé débimetre et capteur débranchés ELECTRIQUEMENT et mon but est de savoir si la voiture tournerai moins bien si je debranchai tout et malheureusement c pas le cas elle tourne pareil....

l'origine de ce sujet c que ma voiture (325 tdsa touring pack M fab 09/95 d'allemagne 187000km) n'a plus de puissance car elle à été modifié :

---->plusieurs éléments du moteur ne sont pas ou apparement pas d'origine ( culasse??, pipe d'admission en alu au lieu de plastique, faisceau??, electrovanne EGR, debimetre??)

---->2 sondes sont débranchées( 1 sur la culasse pres de la pompe à injection et 1 sous la pipe)

----->EGR condamnée (ça c moi qu'il l'ai fait, j'ai laissé brancher electriquement l'electrovanne mais j'ai bouché les durites et j'ai bouché du côté de la capsule.)

RAPPPEL: passée au banc chez BMW et RIEN aucun défaut!!!

et donc pour éliminer d'autres hypotheses (apres avoir fait le tour de toutes les autres pieces importantes, du style pompe à injection, turbo, durites turbo, injecteurs...) j'ai roulé:
-un coup capteur débranché et debimetre branché
-un coup capteur branché et débimetre débranché
- un coup les 2 débranchés
....ET DANS TOUS LES CAS LA VOITURE FONCTIONNE EXACTEMENT COMME SI TOUT EST BRANCHE c'est à dire c toujours un GROS veau

voila, que pensez tu de ces resultats???

PS merci darkGyver j'attend les photos..
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 00:02
Voici quellesque photos, si elles peuvent t'aider au niveau branchement.














___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 00:29
merci pour les photos c cool...

bon pour l'huile au niveau de la vanne EGR ça semble normal j'ai pareil.

par contre je ne vois pas de sonde sur la culasse, l'electrovanne n'est pas au meme endroit et est monté à l'inverse de la mienne (connecteur vers le haut pour moi) en plus je n'ai pas le truc en blanc sur la photo pour connecter la 3eme durite de l'electrovanne.



merci encore si tu en a d'un moteur avec un debimetre n'hesites pas.

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 07:40
Salut, ce sont des photos trouvées sur le net "un reportage sur le nettoyage de la vanne EGR", comme on voit un peu les alentours de cette vanne je me suis dit que ça pouvais t'aider.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 12:52
@mattéo a écrit:salut la compagnie,

bon pour essayer d'éliminer certaines causes aujourd'hui j'ai roulé CAPTEUR DE PRESSION DEBRANCHE ELECTRIQUEMENT (à coté du filtre à gasoil) et DEBIMETRE DEBRANCHE.... beh ça change rien!!!!!!!!!!!!!!!!!!! (demarre bien, pas de fumée vraiment RAS)

j'ai exactement la meme voiture, ni plus, ni moins.

en plus j'ai remarqué que mon capteur de pression était plein d'huile!!! faut t il le changer????

sinon au sujet de la pipe en plastique, un garagiste m'a dit aujourd'hui que je ne pouvais pas la monter car je n'ai pas la bonne culasse!!!! apparement ce ne sont pas les memes trous pour les boulons!!!

j'ai vu aussi qu' il y avait de l'huile qui coulait de part la capsule de la vanne EGR et j'ai beaucoup d'huile dans la durite qui la précède, ainsi que dans l'échangeur.

sinon j'ai remarqué que le cable de l'injecteur pilote est reparé avec du scotch, mais tout marche et pas de voyant sur le TDB, donc je pense que le prob ne vient pas de là....non plus GRRRRRR!!!!!!!

voila que pensez vous de tout ça?? pouvez vous me mettre des photos de vos moteurs surtout du coté du capteur de pression, de l'EGR, mais aussi de la culasse (sondes) côté injecteur et bougie sous les fixations de la pipe.merci

j'ai roulé:
-un coup capteur débranché et debimetre branché
-un coup capteur branché et débimetre débranché
- un coup les 2 débranchés
....ET DANS TOUS LES CAS LA VOITURE FONCTIONNE EXACTEMENT COMME SI TOUT EST BRANCHE c'est à dire c toujours un GROS veau

merci, qu'en pensez vous????
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 13:08
Tu as eut des nouvelles de BMW?

Est ce que la voiture marche comme ça depuis que tu l'as?

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 13:31
On peux trouver ton moteur sur l'ETK à l'aide de son numéro???

Peux tu nous le donner ici ou en MP pour que j'essai?

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 15:03
Salut,

la voiture manquait déjà de puissance quand je l'ai acheté c pour ça que je l'ai eu pas cher, à la base je savais qu'un 325 tds ça marchait bien, mais quand je l'ai essayé je la trouvais molle, je pensais que ça venait du fait que c'était une boite auto. en plus elle était en mode ECO (mode veau) donc je l'ai essayé en mode SPORT (ça tire un peu plus mais bof). Elle tournait super bien donc je pensais vraiment que ça venait de la boite auto comme c'était la premiere fois que j'en conduisait une et que je savais pas encore bien la faire marcher. MAIS QUAND UNE 206 HDI DE MISERE M'A COUPE EN 2 SUR LA ROCADE J'AI EU LES BOULES!!!!!!!!! donc j'ai amené la voiture chez BM pour un diag, 2 mois apres environ ,et là ils m'ont dit texto:"Monsieur ***** votre voiture c un veau" et le "moteur n'est pas d'origine et la pipe non plus et il a été bidouillé". Apres avoir laissé 500€ chez eux, ils m'ont rendu la voiture comme ça, en me disant qu'ils ne pouvaient rien faire sauf si j'avais 10 000€ à mettre pour qu'ils vérifie toute la voiture.
voilà pourquoi je me suis tourné vers vous.

BM m'a dit qu'il s'agissait d'un moteur standard de 325 tds, voila, c un M51 25 6 T1 et avec le n° moteur (je te l'ai mis en MP) ils n'ont pas pu m'en dire plus!!

j'ai rappelé l'atelier de BMW aujourd'hui, ils m'ont dit que si la voiture fonctionne pareil avec tout branché et tout débranché c que le debimetre est mort ainsi que le capteur, mais je leur ai rappelé qu'il n'y avait aucun code défaut au diag (normalement si debimetre mort ou capteur mort IL Y A UN CODE NON??????)

sinon il m'a dit de remplacer le catalyseur par un tube au cas où ce soit lui la cause, mais je doute de cette solution car si c'était le catalyseur la voiture fonctionnerait encore moins bien avec le deb et le capteur débranchés.non?????

Je mets l'EGR de coté, je pense que mon probleme est plus compliqué qu'il en a l'air, BM m'a confirmé que le moteur était bon (compression OK, demarre au 1/4 de tour à chaud comme à froid, peu de fumée, systeme d'admission d'air bien étanche et zero défaut au diag), mais comme il à été changé peut etre que le calculateur n'est pas adapté.

PS:si quelqu'un peut me décrire les photos plus haut (si vous savez quelle est cette fameuse sonde orange!!!).merci

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 19:33
Re,

Je viens de regarder tes photos de la sonde orange et je la vois pas. De plus j'ai regardé mon moteur et voici les couleurs des sondes que j'ai sur la culasse côté admission, à savoir que je pars du côté de la boite de vitesse; noir, verte, noir et bouchon.
Tu peux déjà faire un comparatif même si je n'ai pas le même moteur que toi, il faudrais que Darkgyver (qui a apparemment un moteur assez semblable au tiens) en fasse autant afin de retrouver cette fichu sonde orange.

Voilà, je t'ai fait des photos de mon moteur ou plutôt de la fiche se branchant sur la sonde de température d'air sous la pipe d'admission. Le fils pars du bout du faisceaux moteur qui se trouve entre la 3ème et la 4ème bougie en partant de la boite (c'est à dire vers l'avant du moteur à la gauche de la pompe inj.).
Sur mon moteur il y a 4 fils qui partent de ce gros faisceau en plastique.





J'ai remarqué aussi que sur ton moteur les tiges filetées où viennent s'emboiter la pipe d'admission étaient super longues par rapport aux miennes, ce qui peux indiquer que effectivement tu n'as pas la bonne pipe d'admission sur ta voiture.

P.s: je n'ai pas reçu ton MP.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2709
Age : 37
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 19:48
Bon, j'ai localisé ta sonde, elle est marron et non orange, puis elle est en bas à gauche et pas en bas à droite de la photo. Bref, moi, sur mon moteur elle est noire (est ce que la couleur importe? Avis aux spécialistes), la fiche qui se branche dessus pars aussi de la fameuse extrémité du faisceau.


___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mar 27 Mar 2007, 22:10
merci

je regarde tout ça demain ,mais je n'ai pas souvenir de ce petit boitier noir...

je te tiens au courant ciaoooooooooo et merci pour les photos!!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 53
Localisation : gironde
Emploi : sans
Niveau technique automobile : cap
Date d'inscription : 22/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mer 28 Mar 2007, 14:22
salut
va voir ici si ça peut t'aider http://www.6enligne.net/forum/index.php?showtopic=75112&hl=fiches+techniques

ps: salut Bleuavus tu es mon voisin proche.
@ plus
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 37
Localisation : toulouse
Emploi : interimaire
Niveau technique automobile : moyen++
Date d'inscription : 19/03/2007
Voir le profil de l'utilisateur

Re: [e36 325tdsa an 95] mot pas d'origine et pb avec le faisceau

le Mer 28 Mar 2007, 14:48
re,

la pluie est de la partie c pas encore aujourd'hui que je vais pouvoir demonter,

sinon j'ai pu faire quelques photos de ce petit boitier noir, comme vous allez le voir je n'ai pas les cables pour brancher les 2 sondes,il y a 4 cables qui sortent, 1 pour le debimetre, 1 pour la pompe à injection et 2 pour les bougies de prechauffage.

est ce que c normal?????



merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum