Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 07:51 par Jbaja

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[290 TD an 97] impossible de dépasser 3000 tr/min

Voir le sujet précédent Voir le sujet suivant Aller en bas

[290 TD an 97] impossible de dépasser 3000 tr/min

Message par Michel61 le Lun 19 Mar 2007, 23:51

Bonsoir à tous,

J'ai des soucis avec ma Mercedes depuis quelques jours.
Je n'arrive plus à dépasser les 3000 tr avec l'impression que je n'ai plus de turbo.
Mais de temps en temps (1 fois sur 10) le problème disparait et ensuite ca revient.

D'après ce que je sais, il parait que ca pourrait provenir soit du débit mêtre soit de la vanne EGR.

J'ai démonté pour y jeter un oeil, mais je n'ai rien vu de spécial au niveau débit mêtre.
Y a t-il un moyen de teser s'il est encore OK ? et comment ?

Ensuite j'ai jeté un oeil sur la conduite d'air en alu et j'ai remarqué dedans une bonne quantité d'huile .
et dans ce tuyau en alu, le trou qui est relié à la vanne EGR et rempli dhuile.
Est-ce normal ?

Voici ci-joint une photo comme support à mes explications :

Merci d'avance pour votre aide à tous.

https://servimg.com/image_preview.php?i=1&u=11149077

Michel61
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 55
Localisation : Nord
Emploi : Informaticien
Niveau technique automobile : Je fais les entretiens courant et apprends au fur et à mesure
Date d'inscription : 27/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [290 TD an 97] impossible de dépasser 3000 tr/min

Message par ced-46 le Mar 20 Mar 2007, 06:58

Bonjour,

Il faudrait que tu essaies de boucher l'arrivée de gaz de la vanne EGR pour tester.

As-tu nettoyer le débitmètre ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [290 TD an 97] impossible de dépasser 3000 tr/min

Message par Michel61 le Mar 20 Mar 2007, 19:35

Merci pour ta réponse ,

Je vais essayer de le démonter et le nettoyer demain pour voir ce qu'ill en est.

En ce qui concerne la perte d'huile, on m'a dit que cela pouvait provenir de l'usure des segments ou des soupapes, que me conseilles tu :idea: ?
- Dois-je changer d'huile (Actuelle : Huile 5W50)
- Dois-je mettre un produit additionnel dans l'huile moteur pour atténuer cette usure?
- Est-ce normal car je n'ai que 125000 Kms au compteur ?

Je vous tiens au courant sur la suite de mon problème.

Michel.

Michel61
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 55
Localisation : Nord
Emploi : Informaticien
Niveau technique automobile : Je fais les entretiens courant et apprends au fur et à mesure
Date d'inscription : 27/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [290 TD an 97] impossible de dépasser 3000 tr/min

Message par ced-46 le Mer 21 Mar 2007, 07:11

Bonjour,

Tu as aussi une perte d'huile ???? Ce n'est pas normal à ce kilométrage là.

Combien fait-elle de consommation d'huile ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [290 TD an 97] impossible de dépasser 3000 tr/min

Message par Michel61 le Mer 21 Mar 2007, 22:07

Bonsoir,

Tout d'habord merci pour ton suivi et ton soutien.
En ce qui concerne la perte d'huile, je pense que ce doit être infime car j'ai fait la vidange il y a environ 9000 kms et je suis encore entre le maxi et le mini.
Mais quand je disais perte d'huile, c'était parce que j'ai trouvé de l'huile dans le conduit en alu ou se trouve un papillon d'admission d'air (je suppose) et où se trouve un trou de 2 cm qui est relié à la vanne EGR (Voir Photo) qui est de ce fait plein d'huile ?.

En ce qui concerne le débit-mêtre, je n'ai pas pu le démonter car il faut une clé étoilée avec un trou au milieu que je n'ai pas.
J'ai donc débranché simplement l'alimentation électrique du débit-mêtre et testé la voiture.
Réultat : J'arrive bien maitenant à monter au dessus de 3000 tr sans problème.
Conclusion, ce doit bien être le débit-mêtre la source du problème qui met la voiture en sécurité.

Qu'en pense tu ?
et pour la perte d'huile ?

Michel61
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 55
Localisation : Nord
Emploi : Informaticien
Niveau technique automobile : Je fais les entretiens courant et apprends au fur et à mesure
Date d'inscription : 27/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [290 TD an 97] impossible de dépasser 3000 tr/min

Message par Michel61 le Lun 26 Mar 2007, 00:07

le débimétre ou sonde température d'air , est placée sur la canalisation d'entrée d'air et informe uniquement le calculateur de la température de l'air d'admission !, si défaut, mise en sécurité du systéme ( 3000t)
pour l'empreinte torx ,dispo chez NORAUTO mais en coffret avec plusieurs tailles
au pire, vous percez proprement l'empreinte pour dégager la tete,sortez l'appareil ,dévisser à la pince les deux tiges de vis qui restent...remettez deux autre vis aprés
Voici une réponse que j'ai reçu sur un autre Forum:
pour le débimétre prendre un PIERBURG, pas le BOSCH plus fragile
donc pas compliqué à faire !
pour la présence de vapeur d'huile (et filet d'huile dans le systéme admission)c'est le recyclage qui se fait par le reniflard en temps normal, et comme vous avez ouvert le bouchon d'huile ,ça sort par là..la sortie reniflard vous la trouvée sur votre conduit d'air , à coté de votre débimétre( ce sont ces vapeurs qui d'ailleurs abime ce fameux débimétre, le gras se place sur le fil de commande...à la place d'un additif qui vous promet plein de chose ,utiliser une huile synthé avec échange du filtre à chaque fois....pour la conso d'huile, faite un test sur 1000 kms en vérifiant l'étanchéitée moteur ou présence d'huile à l'échappement...au kilométrage que vous avez, votre 290 est "en rodage" 125m kms c'est rien pour ce 5 cylindres de 129 ch
cordialement

Voici ma réponse :
Merci beaucoup pour vos renseignements.
J'ai suivi votre conseil en allant chez NORAUTO chercher le boite de douille Torx.
A titre indicatif la boite comprend 13 douilles (mâle) + 9 douilles (Femelle) pour un prix de 18,90 Euro.

J'ai donc démonté cet après midi le débit mêtre et n'ayant rien vu de cassé, je l'ai nettoyé avec 3 cotons tige.
J'ai profité que j'avais la douille Femelle de 12 pour démonter le débit-mêtre et enlevé toute l'huile dans le conduit.

Je ne sais pas si cela va changer grand chose à mon problème, on verra demain lorsque j'irai au boulôt.

Pour info, voici la photo du débit-mêtre de type Bosch :
https://servimg.com/image_preview.php?i=2&u=11149077

voici la photo de la vanne EGR :
https://servimg.com/image_preview.php?i=3&u=11149077

Michel61
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 55
Localisation : Nord
Emploi : Informaticien
Niveau technique automobile : Je fais les entretiens courant et apprends au fur et à mesure
Date d'inscription : 27/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum