Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 21:29 par nicolus

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Aujourd'hui à 21:18 par Laure B

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

[W203 c220 cdi] demarrage difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas

[W203 c220 cdi] demarrage difficile

Message par zorba_aopen le Jeu 22 Mar 2007, 00:39

salut a tous j'ai une C220 CDI W203 année 2001 ayant 119000 km. et depuis quelque jours elle demarre difficillement (le demarreure tourne plusieur fois avant de demarer). chez le concessionnaire mercedes ils m'ont dis que c'est la souppape de depression qui se trouve au bout de la rompe commune qui coute 700 euro. mais avant de la changer elle est passer a la carrosserie dans le cadre de la garantie (pour de la rouille) y'as deja 4 mois. la peinture n'est pas de bonne qualité en plus apres avoir changer la souppape le demarrage ne c'est pas amelliorer, ils ont changer toutes les durites de gazole le filtre gazole la batterie sans me demander mon avis et le demarrage et encore mauvais. ils projettent de changer l'injecteur numero 2. et la facture s'eleve a 2000 euro. je voulais savoir si le changement des autres pieces sont necessaire et si je pouvais y remedier a quelque chose pour reduire la facture? merci d'avance.

zorba_aopen
Nouveau
Nouveau

Nombre de messages : 8
Age : 33
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par noriavag le Jeu 22 Mar 2007, 11:57

Salut.
A part le démarrage, tourne t'elle correctement?
Fume t'elle à l'échappement?
As-tu le n° moteur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par zorba_aopen le Jeu 22 Mar 2007, 18:21

oui elle fume noir des que je demarre ensuite lorsque je roule dans les acceleration. cela n'existais pas au par avant. le numero du moteur je sais pas. pourquoi y'as des moteurs qui ont fait l'objet de rapelle???

zorba_aopen
Nouveau
Nouveau

Nombre de messages : 8
Age : 33
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par noriavag le Jeu 22 Mar 2007, 20:12

Non, c'est juste pour savoir de quel moteur on parle.
Pour un mauvais démarrage, on pense en premier au système de préchauffage.
Mais comme elle fume aussi à chaud, le préchauffage n'est plus mis en cause.
Le diesel n'est pas ma spécialité, alors si d'autre membres veulent donner leurs avis, c'est volontier.
Une chose est sur, le garage ta fait une réparation et ce n'est pas ça. Il ne peuvent pas tous changer et te le facturer. Surtout sans en avoir parler avec toi avant.
D'autre avis?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par zorba_aopen le Sam 24 Mar 2007, 21:46

dans la serie de cata. ils ont bien changer l'injecteur mais cela n'a rien resolu. et en plus de cela ils ont fait un essai avec la voiture et ils ont constaté que le moteur s'eteint dés qu'ils accelere franchement. si quelqu'un peu m'aider!!!!
est ce que je peux denier toute responsabilité et qui prendra les charges de reparation de ce nouveux probleme. merci d'avance.

zorba_aopen
Nouveau
Nouveau

Nombre de messages : 8
Age : 33
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par zorba_aopen le Lun 26 Mar 2007, 23:22

dans la meme serie mercedes m'a affirmé qu'il fallait changer la pompe haute pression.
est-ce que cela va resoudre le probleme, est-il necessaire de la changer? est-ce qu'on peut tenter la remise a niveau?
est-ce que mercedes peut contribuer au changement de la pompe sachant que c'est une c220cdi de 2000 ayant 119000km?
Merci d'avance.

zorba_aopen
Nouveau
Nouveau

Nombre de messages : 8
Age : 33
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par noriavag le Mar 27 Mar 2007, 12:22

Salut.
Je comprend ton inquiétude, mais malheureusement je ne peux pas répondre à tes questions.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par zorba_aopen le Mar 27 Mar 2007, 22:07

aujourd'hui mercedes m'a affirmé que le probleme ne viens pas de la pompe haute pression et qu'ils vont faire un test de compression demain. ils ont dient que ce pourait venir du piston ou du cylindre ou meme de la chambre. cela est- il vrai????

zorba_aopen
Nouveau
Nouveau

Nombre de messages : 8
Age : 33
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par noriavag le Mar 27 Mar 2007, 22:14

Si il y a perte de compression dans un cylindre, c'est possible.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par zorba_aopen le Mer 28 Mar 2007, 11:31

pour le probleme qui concerne la coupure moteur lors des acceleration, ils ont resolu le probleme en changant la pompe haute pression. sachant que ce probleme n'existait pas lors de l'admission (il n'y avait que le demarrage defficile), est ce que mercedes prendra en charge les frais de la pompe. merci de me conseiller.

zorba_aopen
Nouveau
Nouveau

Nombre de messages : 8
Age : 33
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par noriavag le Mer 28 Mar 2007, 14:45

Salut.
Tu comprendras que ce n'est pas possible de te répondre.
Mais rien ne t'empèches de demander au garage et en cas de refus écrire à Mercedes pour une participation.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W203 c220 cdi] demarrage difficile

Message par zorba_aopen le Sam 28 Juil 2007, 00:10

pour le mauvais demarrage le probleme a ete resolut il s'agit de la pompe d'amorce qui ete grippé aue j'ai demonté seul chez moi et rempli avec de l'huile ensuite j'ai demarer le moteur. et le tour est joué. plus de mauvais demarrage. bon il reste maintenant que je demonte la pompe haute pression pour changer les joints si quelqu'un a un conseille a me donner merci.

zorba_aopen
Nouveau
Nouveau

Nombre de messages : 8
Age : 33
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum