Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Hier à 20:25Flo384
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

[206 1.9 D] ne démarre pas!

le Jeu 22 Mar 2007, 20:10
hello!
voila, le soucis concerne une 206 1.9 diesel (non multiplexer) avec un moteur DW8 (si je trompe pas) qui ne veut plus demarrer!
il y a du préchauffage et du gasoil qui arrive au injecteurs!
par contre au moment de retirer la pipe d'admission d'air (en plastique), surprise!!! il y a énormément d'huile dans la pipe!
le "débimetre" est également plein d'huile avec un dépot gras!
(pour le depot, je me doute que ça vient du recyclage des gazs et de l'huile)
En fait, d'ou peu venir une telle remontée d'huile?
@+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 38
Age : 48
Localisation : 62 ARRAS
Emploi : mecano
Niveau technique automobile : passionner pro
Date d'inscription : 20/02/2007
Voir le profil de l'utilisateur

Re: [206 1.9 D] ne démarre pas!

le Jeu 22 Mar 2007, 20:15
j ai le meme soucie je ne vois pas la solution pouvais vous m aider merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [206 1.9 D] ne démarre pas!

le Jeu 22 Mar 2007, 21:57
Salut.
Combien de Km?
Qu'elle année?
Peut-être un problème de segmentation?
Retire la jauge à huile pour voir si tu as de la pression.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 32
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.9 D] ne démarre pas!

le Jeu 22 Mar 2007, 21:57
Salut

Combien de kilomètres le moteur ?
Peut-être les segments qui laissent échapper les compressions dans l'huile, donc remontées d'huile un peu partout.

Ou alors l'huile est aspirée avec l'EGR, si elle passe en trop grande quantité dans les chambres de combustion, par les segments ou les joints de queues de soupapes.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [206 1.9 D] ne démarre pas!

le Ven 23 Mar 2007, 18:53
hello!
année 2000 et pour le kilométrage 130000km!
ça a pris d'un coup! bizarre!
j'ai pas pus me pencher dessus aujourd'hui!
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 32
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.9 D] ne démarre pas!

le Ven 23 Mar 2007, 19:03
Salut !

Je suis désolé mais je ne pas répondre il faut que j'attende que noria se connecte... lol!

Non je plaisante...

Plus de compression ? Culasse fendue ? Tu n'as pas les compressions qui remontent dans le circuit de refroidissement ? Il n'as pas chauffé le moteur ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [206 1.9 D] ne démarre pas!

le Ven 23 Mar 2007, 19:09
re!
lol!
je vais la chercher lundi ou mardi pour faire le diag.
j'y étais allez en dépannage et c'est là que j'ai vus tout ces trucs!
je vous tiens au courant des évolutions!
mais d'aprés le conducteur, elle n'as pas chauffer et tout allait bien avant la panne!
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [206 1.9 D] ne démarre pas!

le Ven 23 Mar 2007, 19:30
Jéjé
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [206 1.9 D] ne démarre pas!

le Lun 26 Mar 2007, 19:10
hello!
voici des nouvelles de cette 206!
1 : elle démarre enfin, en fait c'était tout c* , c'était l'alimentation des bougies qui était desserer sur le boitier de prechauffage!
2 : pour l'huile presente dans la pipe d'admission, perso je pense que sa vient du retour situé sur le cache culbuteur!
avez vous deja eu le coup sur se modele?
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 32
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.9 D] ne démarre pas!

le Lun 26 Mar 2007, 23:24
Je pense que l'huile vient effectivement du reniflard.

Pour le préchauffage, tant mieux que ce soit bon

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum