Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 10:01 par Laure B

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[406 1.9 td] Probleme de démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[406 1.9 td] Probleme de démarage

Message par yannick27k le Lun 26 Mar 2007, 20:06

Bonjour, je vous écris suite au probleme de démarage que j'ai depuis un moment sur une 406 1.9 td. Quand elle veut pas démarer, je tire sur le démarreur sans rien a en tirer puis quelque temps après elle démarre que faire

yannick27k
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 30
Localisation : Ezy sur Eure
Emploi : Etudiant informatique
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par jéjé104 le Lun 26 Mar 2007, 23:37

Bonjour

En premier, vérifies et change les bougies de préchauffage, c'est ça la panne presque toujours.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par yannick27k le Mar 27 Mar 2007, 07:04

Chez peugeot ils m'ont dit que c'était un probleme éclètronique mais ils savent pas ce que c'est

yannick27k
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 30
Localisation : Ezy sur Eure
Emploi : Etudiant informatique
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par jéjé104 le Mar 27 Mar 2007, 07:50

Ah donc quand elle ne démarre pas c'est même pas au bout de longtemps si je comprends bien... Et quand elle démarre c'est tout de suite...

Alors dans ce cas il faudrait commencer par voir du côté de l'électrovanne de coupure du gasoil, sur la pompe d'injection.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par yannick27k le Mar 27 Mar 2007, 17:12

ok et c'est pas a cause que defois la voiture ne reconnais pas la clé ?

yannick27k
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 30
Localisation : Ezy sur Eure
Emploi : Etudiant informatique
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par gabet62 le Mar 27 Mar 2007, 18:25

hello!
il faut commencer par un bout avant de se perdre!
Controle à l'aide d'un multimètre, si tu as du 12V sur les bougies de préchauffage (quand tu met le contact), et si elles fonctionne bien!
Si tout est bon, controle si ton électrovanne est bien alimenter avec le même proceder!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par yannick27k le Mar 27 Mar 2007, 20:51

L'éléctrovanne possede 4 fils 2 +12v et 2 masse

yannick27k
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 30
Localisation : Ezy sur Eure
Emploi : Etudiant informatique
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par gabet62 le Mar 27 Mar 2007, 21:48

hello!
as tu du 12V sur les bougies de préchauffage?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par yannick27k le Mer 28 Mar 2007, 07:32

oui

yannick27k
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 30
Localisation : Ezy sur Eure
Emploi : Etudiant informatique
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.9 td] Probleme de démarage

Message par jéjé104 le Mer 28 Mar 2007, 21:47

Bonsoir

Peux-tu faire une photo de l'électrovanne ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum