Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 57
Localisation : belfort
Emploi : commercial
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 21/11/2006
Voir le profil de l'utilisateur

[ 205 GLD an 87 ] cale après avoir démarré .

le Jeu 05 Avr 2007, 09:20
Bonjour,

Voila mon soucie , après avoir tirer sur le démarreur la 205 ce lance mais quelques secondes plus tard elle broute et cale ! j'ai donc changer le filtre à gazoil et toujours le meme problème , mais j'ai constaté quand appuyant sur l'amorce de la pompe à gasoil (le bouton noir) j'ai du gazoil qui sort par les cotés et de plus le bouton ne devient pas dur , mon problème ne viendrais pas d'une prise d'air , si oui provisoirement et il possible de faire une soudure ou un joint de silicone le temps de changer la pièce ou changer uniquement le bouton d'amorce.









___________________________________________

lien http://www.eurockeennes.fr/dn_les-eurockeenne/
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [ 205 GLD an 87 ] cale après avoir démarré .

le Jeu 05 Avr 2007, 10:13
Salut

Alors c'est la membrane qui est percée, il faut la remplacer. C'est exactement ce que tu as entouré sur la deuxième photo.

Je doute que tu puisse boucher la fuite en bricolant. Mais c'est rapide à changer.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 57
Localisation : belfort
Emploi : commercial
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 21/11/2006
Voir le profil de l'utilisateur

Re: [ 205 GLD an 87 ] cale après avoir démarré .

le Jeu 05 Avr 2007, 11:10
@jéjé104 a écrit:Salut

Alors c'est la membrane qui est percée, il faut la remplacer. C'est exactement ce que tu as entouré sur la deuxième photo.

Je doute que tu puisse boucher la fuite en bricolant. Mais c'est rapide à changer.

bonjour jéjé104

merci pour l'info , je viens d'aller sur la pompe à gazoil , mais comment fait on pour retirer le bouton pour pouvoir changer la menbrane faut il tous démonter ( vider le gazoil ) peut on y accéder par le dessus ? j'ai essayé avec une pince multiprise rien à faire , meme principe que le bouchon du vase d'expention tourner à droite ?

Merci

___________________________________________

lien http://www.eurockeennes.fr/dn_les-eurockeenne/
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [ 205 GLD an 87 ] cale après avoir démarré .

le Jeu 05 Avr 2007, 16:49
lu pour retirer le "bouton" noir tu démontes le iltre complet et tu le retourne tu vérra sur la partie arr en métal tu as des ergots a détorde !!!et voila
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 57
Localisation : belfort
Emploi : commercial
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 21/11/2006
Voir le profil de l'utilisateur

Re: [ 205 GLD an 87 ] cale après avoir démarré .

le Jeu 05 Avr 2007, 22:52
@bandi06b a écrit:lu pour retirer le "bouton" noir tu démontes le iltre complet et tu le retourne tu vérra sur la partie arr en métal tu as des ergots a détorde !!!et voila

Merci bandi06b je démonte l'ensemble et je vous tient au courant .

Encore et bonne fin de soirée.

___________________________________________

lien http://www.eurockeennes.fr/dn_les-eurockeenne/
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [ 205 GLD an 87 ] cale après avoir démarré .

le Ven 06 Avr 2007, 01:22
Salut

Les ergots vont casser mais c'est pas grave puisque la membranne est vendue avec le couvercle.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum