Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

[Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Lun 09 Avr 2007, 00:22
Bonjour tout le monde,

Je suis totalement perdu entre toutes les causes possibles à mon problème.... plz pourrais je avoir une réponse à mon souci? merci par avance

Voiture: GOLF 3 TDI 90 Année 1996 153 000 Km.

Souci: la voiture fonctionne normalement à froid.... mais dés que je redémarre à chaud elle accélère toute seul et ensuite elle perd de la puissance!!... ce problème survient, je précise bien, quand la voiture est chaude car quand elle est froide rien de tout cela!!

Exemple:
1/ je démarre le matin: elle démarre au quart de tour
2/ ensuite je coupe le moteur (elle est tjrs froide) et je redémarre: RAS tout marche bien
3/ la voiture atteint sa température normale de fonctionnement après avoir roulé avec: la voiture est nickel elle garde toute sa puissance!!
4/ MAIS si j'arrête le moteur et que je le redémarre: là tout change car: Elle accélère au démarrage (mais retrouve son rythme juste après) et elle perd toute sa puissance (je me retrouve avec un simple moteur 1,9D!)
5/ le seul moyen pour qu'elle retrouve sa puissance c'est d'attendre qu'elle soit froide pour redémarrer (quand je démarre à froid: pas de problème de puissance et je peux garder cette puissance tant que je n'ai pas redémarré à chaud!!

Pouvez-vous m'aider à trouver la cause et éventuellement la solution à ce problème?
(est ce que c'est le débitmètre? l'électrovanne? le catalyseur? EGR ?.... si c'est une de ces éléments pourriez-vous m'indiquer comment le vérifier?)

Vos réponses me permettront de ne pas participer à l'enrichissement des concessionnaires VW!

Merci par avance et merci à Ced-46 pour ce site
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Lun 09 Avr 2007, 09:04
bonjour,
je penserais plutot a une sonde de température car ton problème vient a chaud et pas a froid.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Lun 09 Avr 2007, 13:32
oui c'est possible mais ou elle est cette sonde? si t'as une idée n'hésite pas à m'éclairer..
Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Dim 22 Avr 2007, 19:37
Salut.
Selon ton MP, tu as changé la sonde de température moteur et ça ne change rien.
Essaye de débrancher le débitmètre d'air et de rouler comme ça.
Si il n'y a pas de différence, il est foutu.
Autrement les trucs classiques, nettoyage du papillon des gaz et boucher la vanne EGR.
Tes symptomes ne sont pas tipiques. Alors déjà commencer par ces testes.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Lun 23 Avr 2007, 18:50
Merci noriavag pour ta réponse.
J'ai déjà essayé de boucher la vanne EGR mais sans résultat!
Pour le débimètre: je ne sais pas ou il se trouve, mais je le trouverai et je le débrancherai.... je t'informerai du résultat par la suite.
Par contre je n'ai pas compris ce que tu voulais dire par: "nettoyage du papillon des gaz "?
merci par avance
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Lun 23 Avr 2007, 18:56
Le débimètre est la pièce entre le filtre à air et le papillon des gaz avec une prise éléctrique.
Je pense à quelque chose, conssome t'elle beaucoup d'huile?
Si tu enlèves le tuyau qui vas au papillon des gaz, y a t'il beaucoup d'huile dans la tubulure?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Lun 23 Avr 2007, 19:01
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mar 24 Avr 2007, 23:54
Merci pour tes réponses Noriavag :d
J'ai débranché le connecteur électrique du débimetre mais sans résultat!
Non elle ne consomme pas bcp d'huile... elle consomme comme d'habitude... tu as pensé à quoi?
Le problème n'est il pas lié à la sonde de température? car sonde de température débranchée = fonctionnement normal!

Remarques:
1- il y a une fumée qui se dégage au moment du démarrage à chaud au niveau de la vanne EGR (ou du moins dans cette zone là!)
2- j'ai l'impression que je consomme plus de gas-oil que d'habitude...
Merci encore pour ton aide
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 05:40
Salut.
Ne m'as-tu pas dit par MP que tu avais changé la sonde de température moteur? Si oui, qu'elle couleur cette sonde, Bleu ?
Quand tu dis pour le débimètre " sans résultat ", tu veux dire quoi?
( elle démarre et roule pareil, pire )?
Tu as bouché la vanne EGR. Comment et qu'elle partie?
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 10:45
Oui en effet j'ai changé la sonde de température (prix de la pièce:28 euros chez VW) elle est de couleur bleu.
Pour le débimètre: je voulais dire par "sans résulats": que j'avais les mêmes symptômes en le débranchant, si ce n'est pire! (les symptômes qui sont: le pique d'accélération au démarrage à chaud + manque de puissance)

Pour la vanne EGR: je l'ai désactivé comme suit: http://www.leon-concept.com/atelier/L1/egr/index.php

En fait, j'ai pensé au Turbo... peut être qu'il est encrassé? mais dans ce cas c'est quoi le rapport avec la température du moteur?...

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 13:14
Non, ce n'est pas le turbo. Ce n'est pas les symptomes.
Pour le lien, je ne suis pas sur que ça joue. Le tuyau de dépression ouvre ou ferme la valve? C'est ça le problème. Je ne dis pas que c'est faut, mais j'ai un doute.
Pour être sur, il faudrait démonter la vanne EGR et boucher le passage des gaz.
Petite explication pour le débitmètre.
Si il est foutu, ton calculateur va mettre ta voiture en mode dégrader. ( tourne pas bien ).
Si tu débranches ce débimètre foutu, comme elle est déjà en mode dégradé, il n'y aura aucune différence.
Si ton débimètre est bon mais qu'elle a un autre problème et qu'elle ne tourne pas bien, en le débranchant, elle va ce mettre en mode dégradé, et donc mal tourner mais différemment.

Voilà le pourquoi de l'importance de l'essai que je t'ai demandé de faire.
Refait un essai et annalyse bien la situation.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 13:22
si c'est le débimètre je devrais donc avoir un manque de puissance permanent! or ce manque de puissance dans mon cas dépend du démarrage à chaud. A froid je n'ai pas de souci... même à chaud je n'ai pas de problème tant que je n'ai pas redémarré

J'ai fait un test ce matin: j'ai débranché le débimètre et j'ai perdu encore plus de puissance! et au démarrage à chaud: toujours ce pique d'accélération!

Par contre tu m'avaisdemandé de voir s'il y avait de l'huile dans la turbulure?

"Je pense à quelque chose, conssome t'elle beaucoup d'huile?
Si tu enlèves le tuyau qui vas au papillon des gaz, y a t'il beaucoup d'huile dans la tubulure?"
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 13:30
Donc le débimètre est bon.
Dis moi pour l'huile dans la tubulure.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 15:21
ok chef :)
par contre si j'ai bien compris il suffit juste de déserrer le colier au niveau du papillon des gaz (sur ta photo), c'est bien ça non?
je le ferai ce soir et je te tiendrai au courant...

tu penses à quoi en fait?

merci bcp pour ton suivi et pour ton assistance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 15:28
Simple hypotèse, un exèt d'huile dans l'admission, qui s'enflamerai à chaud au démarrage.
Conssome t'elle de l'huile?
Oui, si tu enlèves le collier, tu peux voir le papillon et son état de propreté.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 16:54
D'accord.
Je te tiendrai au courant du résultat...
@+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 17:01
non elle ne consomme pas vraiment de l'huile... du moins je n'ai pas remarqué une surconsommation depuis l'appartition du problème.....
Nouveau
Nouveau
Masculin Nombre de messages : 30
Age : 36
Localisation : marcq en baroeul
Emploi : informaticien
Niveau technique automobile : Maitrise groupe VAG
Date d'inscription : 20/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 22:21
et du cote de la sonde de temperature de gasoil ?, pour bien et pour limiter les frais est que tu achete sur ebay un cable obd avec adapteur 2X2 et que tu lance VAGCOM en mode mesure, on aura une indique des temperature et autre sonde du moteur. t'en pour 20 euros a acheter ca. et c'est un bonne investissement.
Nouveau
Nouveau
Masculin Nombre de messages : 30
Age : 36
Localisation : marcq en baroeul
Emploi : informaticien
Niveau technique automobile : Maitrise groupe VAG
Date d'inscription : 20/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 22:22
je precise que la fumée NOIR = GAZOIL et fumée BLANCHE = HUILE.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 22:34
merci funbill
mais comment me procurer le VAGCOM? ça coute cher chez VW...
et c'est quoi cette sonde de température gasoil? je ne pense pas que j'en possède une dans ma voture...

Noriavag,
J'ai vérifié la tubulure: ce n'est pas propore(c'est noir à l'interieur!) mais je crois que c'est plutot normal vu l'age de la voiture... en tout cas je n'ai pas trouvé de l'huile liquide mais plutot une surface grasse et noire...
Aurai-je été précis? ou t'as besoin de savoir plus de précision?
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Mer 25 Avr 2007, 23:49
Alors, commence par nettoyer ce boitié papillon. Achète un spray nettoyant frein.
funbill, j'ai déjà vu plusieurs sujet sur d'autre forum sur ce VAG-Com.
Pourrais-tu nous faire un petit reportage, ou explication un peu détaillée, de la manière de ce le procurer et de ces possibilités de contrôle.
J'ai vu que le prix de revient n'est pas chère, pour autant que tu ais déjà le portable.
Si tu es intéressé à faire ce sujet, tu peux ouvrir un nouveau sujet dans " VW - Résolution des problèmes - Trucs et astuces ".
Merci
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Jeu 26 Avr 2007, 00:11
ok..
mais pourquoi j'ai un manque de puissance à chaud?tu crois que c'est ça?
Peux-tu me préconiser un tutorial/sujet sur internet pour effectuer cette opération stp?
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Jeu 26 Avr 2007, 00:20
Je n'ai pas la solution à ton problème. Je passe en revu les défauts courant, et ce nettoyage de papillon en est un.
Tu n'as pas besoin de tuto, avec le spray, tu ouvres le papillon et tu gicles, et tu passe une pate.
Si ce n'est pas propre comme ça, peut-être le démonter, mais c'est pas sur.
L'encrassement du boitier papillon vient de la vanne EGR.
As-tu lu le sujet sur la vanne EGR?
http://techniconnexion.frbb.net/La-Vanne-EGR-t919.htm
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : 92
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 08/04/2007
Voir le profil de l'utilisateur

Re: [Golf 3 TDI an 96] problème bizarre après démarage à chaud!

le Jeu 26 Avr 2007, 00:39
ok merci Noriavag.
Je continuerai à chercher ma panne...
Je te tiendrai au courant si j'arrive à la résoudre ;)
@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum