TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
presentation de bruch40Lun 08 Aoû 2022, 11:33bruch40
Présentation de sevyDim 07 Aoû 2022, 22:26ced-46
PrésentationJeu 04 Aoû 2022, 05:52ced-46
Aller en bas
avatar
Djil
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 51
Localisation : dijon
Emploi : employé
Niveau technique automobile : spécialiste
Date d'inscription : 12/04/2007

malade [VISA 11RE an 83] Problème d'essuie glace

Jeu 12 Avr 2007, 11:30
Je suis un petit nouveau aussi bien au niveau de ce forum que de la mécanique.

Je suis en train de rénover un Citroën VISA 11RE de 1983.

J'ai réussi, comme un grand, à changer la pipe d'admission, la pompe à eaux, la courroie d'alternateur, à réparer les faisceaux électriques des clignotants mais je suis dorénavant devant un problème qui dépasse de loin mes faibles compétences.

L'essuie glace avant ne fonctionne plus.  
Etant donné que celui de l'arrière n'est plus fonctionnel depuis des années, je pensais donc à une panne du dit moteur.  
Mais une fois démonté et testé, l'axe du moteur tourne correctement et le contact de buté est opérationnel.
J'ai donc testé l'arrivé d'une tension au niveau de la cosse (chose que j'aurai du faire en premier lieu avant démontage) et surprise, 0 Volt.
Après avoir contrôlé tous les fusibles, RAS.

Alors grande question dont je me doute un peu de la réponse : Il y a t'il des relais entre les fusibles et le commodo ?
Si oui, où se trouvent-ils ?
Si non, ai-je une autre solution pour tester le commodo ou plutôt l'énorme mais jolie satellite sans le démonter (sur l'action, je me sens pas forcément à la hauteur) ?

Merci d'avance de vos réponses,
bonne journée,
Djil

http://djillijd.free.fr/DJIL_PHOTOS_ART_STYL.htm
jéjé104
jéjé104
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 36
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
http://www.dynamicsamba.com

malade Re: [VISA 11RE an 83] Problème d'essuie glace

Ven 13 Avr 2007, 00:10
Bonjour

Il y a peut-être un relais oui, il faudrait regarder vers les pédales, au-dessus, ou alors sous la boite à gants peut-être.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Djil
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 51
Localisation : dijon
Emploi : employé
Niveau technique automobile : spécialiste
Date d'inscription : 12/04/2007

malade Re: [VISA 11RE an 83] Problème d'essuie glace

Ven 13 Avr 2007, 08:22
Merci de ta réponse, je regarde ça ce week end ;)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum