Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut à tousJeu 25 Mai 2017, 08:53albatros
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche [twingo 1.2 16s] defaillance electronique (résolu)

le Sam 14 Avr 2007, 23:40
bonjour
ma twingo 1.2 16s avril 2001 79500 kms a un pb
au demarrage aucun pb.Je commence a rouler et lors d'un fort ralentissement elle cale et le voyant defaillance electronique s'allume.
Je redemarre et il faut que je roule 2 a 300 m pour qu'il s'eteigne,si de nouveau il y a ralentissement il faut que je garde le pied sur l'accelerateur pour ne pas caler ( si je le moteur cale le defaut se reproduit ) A chaud pas de pb

renault me dit ( apres 3 visites et controles avec l'outil diagnostic ) DANS UN PREMIER TEMPS : il n'y a pas de dialogue entre le calculateur et l'outil de diagnostic et dans un deuxieme temps qu'il faut changer le capteur de pression ce qui a ete effectue . Le pb est toujours la .nouvelle visite chez renault qui me dit qu'il faudrait changer 1 des 2 cablages moteur ( voir les 2 devis 575 e !!!!!!!!!!!!!)
pourriez vous me dire si le pb est connu sur les twingo et la ou les causes du pb
merci de vos reponses AMICALEMENT
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Sam 14 Avr 2007, 23:56
Salut
Confirmes tu que ce problème ne se produit qu'à froid?
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Sam 14 Avr 2007, 23:58
il me semble
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 00:03
apres reflexions cela arrive aussi a chaud
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 00:05
Bon, alors deja, si ta voiture fonctionne à chaud, pourquoi le garage te propose le changement de ton cablage???? ou alors tu leur dit ok, mais tu ne paye que si le problème est résolu
Bon, plus sérieusement, même si je connais pas ton moteur (ça, je le dis souvent ), il faut vérifier ton moteur pas à pas, celui qui gère ton ralentie à froid, tes bougies, ton filtre à air.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 00:08
@brico21 a écrit:apres reflexions cela arrive aussi a chaud

Oki, tu peux vérifier ton débitmètre aussi, pour cela, je pense qu'il doit y avoir une prise sur celui-ci que tu peux débrancher pour voir si le problème est le même ou si c'est pire. Si identique, débitmètre certainement hs, si pire, débitmètre ok.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 00:09
Bon, attention, il n'y a peut etre pas de débitmètre sur ton moteur .
Je rappel que je ne le connait pas lol!
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 00:10
je pense que c'est un D7f

merci de ta reponse

je donnerai des nouvelles amicalement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 00:16
Ok, donc en remplacement du débitmètre, cela doit être un capteur de pression au niveau de l'admission, il doit y avoir un moyen de le vérifier avec un ohmètre mais je ne connais pas sa valeur.
Il peut aussi s'agir des injecteurs, mais là c'est plus embettant.
Désolé de ne pas te donner des réponses plus précises, mais au moins j'en donne plus que le garage lol!
A +
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 11:14
bonjour

merci de tes reponses

amicalement A+
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 18:23
bonjour

rectification le moteur est un D4f
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 18:47
bonjour

precisions .quand le moteur est chaud le ralenti est tres bas ( dans la voiture on a l'impression que le moteur ne tourne pas ) alors que , a froid on l'entend bien tourne

je viens de faire un essai .le defaut se produit ,dans un ralentissement ,quand j'ai roule entre 2 a 6 kms et aussi
apres avoir roule environ 15 kms si je laisse la voiture refroidir 15 a 20 mn et si je redemarre de chez moi en marche ar pour sortir de la maison (j'ai environ 20m a faire ) la voiture cale lorsque je m'arrete pour repartir en marche av

amicalement
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 20:13
hello!
essai de faire un controle de tes bougies et de toutes ta filtration pour commencer!
regarde aussi l'etat de la tête d'allumeur (presence de verre ou de poudre blanche)
@+
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Dim 15 Avr 2007, 21:46
bonjour

merci de ta reponse

amicalement
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Lun 30 Avr 2007, 14:26
bonjour

apres echange des bougies , du filtre a air et d'une re-programmation du calculateur tout est ok ( en effet mon nouveau garagistre renault a eu des instructions du fabricant disant qu'il devait re-programmer ce type de calculateur )

PLUS DE PB merci a tous de votre aide
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Lun 30 Avr 2007, 14:37
hello!
niquel, bonne route a toi!
N'hésite pas a revenir nous voir!
@+
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 74
Localisation : talant
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 14/04/2007
Voir le profil de l'utilisateur

louche Re: [twingo 1.2 16s] defaillance electronique (résolu)

le Lun 30 Avr 2007, 14:41
merci gabet62
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum