Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

[mégane cab 1.6 16v an 01] voyant allumé !!

le Dim 15 Avr 2007, 22:07
salut voila suite au remplacement de la pompe a eau et de la distrib (d'alleur assez galere) j'ai du mal rebrancher une cosse sur un réservoir noir avec un tuyau d'air qui viens de la pipe d'adm et qui repart dans la joue d'aille droite superieur !!! j'ai fait env 1 km avant qu'un voyant orange moteur s'allume (a cote de celui d'abs) j'ai eteint rebranche le fil le voyant retse alliumé , j'ai débranché la batterie et le calculateur et rien y fait !!!
y a t'il un autre moyen ou faut t'il la passer a la valise renault
merci
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

le Dim 15 Avr 2007, 22:09
hello, bandit!
c'est quoi comme voyant, il ressemble a quoi?
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

le Dim 15 Avr 2007, 23:44
Salut.
Tu dois parler du canister qui était déconnecté. Donc le témoin OBD.
Mais, je ne sais pas si chez renault il faut l'annuler. Ca m'étonnerai, normalement le témoin est allumé tant que le défaut est présent et s'éteind quand le défaut a disparu.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

le Lun 16 Avr 2007, 07:03
c'est un voyant avec un moteur déssiné orange !!!
pourtant 'ai rebranché le canister mais ca reste allumé !!
chéz peugeot par ex il faut souvent passer l'ordi pour les défauts fugitif !!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

le Lun 16 Avr 2007, 07:13
Le témoin orange avec un moteur dessinné, est bien le témoin qui indique un défaut de l'éléctronique .
Tant que le témoin est allumé, le défaut existe. Une fois que le défaut disparait, il faut un certain nombre de cycle moteur sans défaut et le témoin disparait. Mais il reste en mémoire pour une lecture.
Et ceci pour toute les marques.
Si tu as toujours ton témoin, à mon avis, tu as toujours le défaut.
Si la voiture tourne bien, tu as meilleur temp de passer chez l'agent faire une lecture.
A+
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

le Lun 16 Avr 2007, 12:48
hello!
ok avec noria!
le mieux en quand même que tu passe chez un agent pour une lecture et si besoin un effacement de default!
@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum