Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Citroën C1 II 2016 échange d'autoradio par la tablette 7 pouces câblage microphone
Aujourd'hui à 20:57 par ashefr10

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 20:49 par fabi186

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 20:35 par Laure B

» [ BMW e46 330D M57 an 2003 ] pédale d'embrayage qui fait des cliquetis
Aujourd'hui à 20:25 par BMW PASSION

» Nouveau Venu
Aujourd'hui à 20:20 par ashefr10

» [ Peugeot 206 2.0 hdi an 2001 ] problème de démarrage
Aujourd'hui à 18:41 par KTR

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 18:27 par Laure B

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 17:45 par Docteur Auto

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 15:15 par dany71

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:37 par GILL60

» Demande info MaxiEcu 2
Aujourd'hui à 14:16 par freddy5923

» [ Peugeot 306 HDI 90 ] panne de démarrage
Aujourd'hui à 13:50 par estac100

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 13:45 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:23 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 12:10 par frederic.touchaleaume.3

» Presentation
Aujourd'hui à 08:00 par julien33560

» [ Actualité : Nouveauté ] Alpine A110 (2017) : Renault dévoile les photos de la nouvelle Alpine
Aujourd'hui à 06:40 par ced-46

» Présentation
Aujourd'hui à 06:29 par ced-46

» présentation
Aujourd'hui à 06:29 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 06:27 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Hier à 20:50 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:50 par mista

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Hier à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Hier à 12:24 par bleualpine

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 10:23 par albatros

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Hier à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Hier à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Hier à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Hier à 04:58 par ced-46

» presentation
Hier à 04:50 par ced-46

[saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par nikg40 le Jeu 19 Avr 2007, 17:35

salut à tous!

comme le titre l'indique, la saxo 1,6 essence des environs de 2000, à un souci électrique...

Elle était en auto et est transformée en manuelle maintenant, mais uniquement la boite, le reste est resté origine.
le hic, c'est qu'elle démarre une fois et cale de suite

Il y a sans doute un soucis au niveau des capteurs de l'ex boite auto qui perturbent le fonctionnement de la configuration actuelle...

Qu'en pensez vous? je suis dépassé!

nikg40
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 3 ilets
Emploi : Déco comm
Niveau technique automobile : 5. BTS MAVA, et passionné!
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par gabet62 le Jeu 19 Avr 2007, 17:45

hello!
je pense que tu as raison!
je ne connais pas trop les boites auto, mais a mon avis la gestion moteur ne doit pas etre la même!
perso, je pense que toute la gestion est a revoir!
attend d'autres avis quand même, je ne suis pas affirmatif!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par jéjé104 le Jeu 19 Avr 2007, 22:15

Salut

Il faut que tu regarde le calculateur d'injection, il doit être différent.
Regarde aussi le capteur PMH, c'est peut-être aussi un différent.

Après,le reste, je pense que c'est pareil.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par nikg40 le Ven 20 Avr 2007, 14:24

merci pour les réponses.

A mon avis, si le calculateur et le capteur PMH est sont différents, le moteur ne démarrerait pas avant de s'éteindre... je penche plutôt pour un capteur qui ne donne pas d'info, et qui coupe l'électronique...

Je suis pas assez callé en élec auto surtout pas pour une caisse automatique. d'autres auraient une piste?

nikg40
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 3 ilets
Emploi : Déco comm
Niveau technique automobile : 5. BTS MAVA, et passionné!
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par jéjé104 le Sam 21 Avr 2007, 00:46

Salut

Ton moteur tourne quelques secondes ou il démarre seulement et cale avant son régime stabilisé ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par bandi06b le Sam 21 Avr 2007, 08:41

lu déja le faisceau et le calculateur est différent , pour le capteur de pmh je pense pas sinon elle ne démarerait pas !!
je pense (si je me rapel bien) que sur ta bte auto il y avaitun capteur qui informe le cdi du raport engagé ( p/n/ect ect) ou autre et donc elle démare ais vu q'il manque une info elle calle !!
je voix que ca !!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par nikg40 le Lun 23 Avr 2007, 14:48

merci je pense comme toi...

Mais peut-on tromper ce capteur justement ou alors carément l'enlever? sinon il faut mettre un calculateur de manuelle, dans ce cas ce capteur ne sera pas "branché".

nikg40
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 3 ilets
Emploi : Déco comm
Niveau technique automobile : 5. BTS MAVA, et passionné!
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum