Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 03:07ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : orleans
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 19/04/2007
Voir le profil de l'utilisateur

[e46 320D an 02] vibration demarrage et perte puissance

le Jeu 19 Avr 2007, 22:03
Bonsoir à tous,
Je possède une bmw 320D de 2002 150ch elle a 68000kms et depuis quelques jours, au démarrage le moteur tourne mal et fume et je trouve que celle-ci manque de puissance...
Si quelqu'un a une idée sur le problème
Merci d'avance
Salutations
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Ven 20 Avr 2007, 09:37
Re;

Est ce que le préchauffage fonctionne correctement?

Je pense qu'il va falloir le tester....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : orleans
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 19/04/2007
Voir le profil de l'utilisateur

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Ven 20 Avr 2007, 15:25
Bonjour DarkGyver,

Comment le tester ? Tout ce que je sais c'est qu'il n'apparait pas de voyant anomalie au tableau bord, le diagnostic semble OK quand je démarre et il y a une fumée bleue, je pense et le moteur tourne comme sur "3 pattes" un moment et après on dirait que ca passe.
Mais question puissance je trouve que les accélérations ne sont plus aussi franches qu'au début et si j'appui a fond sur la pédale quand je suis en 5ème à 2000trs, elle est longue à monter en vitesse...
Voilà, j'espère avoir été plus précis
Merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Sam 21 Avr 2007, 08:02
Est ce que le témoin de préchauffage fonctionne?

Pour ce qui est du relais de préchauffage,
il y a deux positions possibles....

** compartiment du moteur, côté arrière gauche dans le coffret d'électronique
Dans ce cas, le Connecteur est de 9 broches, noir.


** dans le caisson d'écoulement d'eau à gauche
Dans ce cas, le Connecteur de composant (12 broches, noir.

Commence par le localiser et le rendre accessible.....
Je te dirai comment tester !

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : orleans
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 19/04/2007
Voir le profil de l'utilisateur

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Mar 24 Avr 2007, 22:16
Bonsoir DarkGyver,

Je regarde cela demain et te redis ce qu'il en est, merci encore
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Mer 25 Avr 2007, 07:09
Re;

Tout bon....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : orleans
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 19/04/2007
Voir le profil de l'utilisateur

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Jeu 26 Avr 2007, 21:33
OK j'ai regardé, mon voyant préchauffage fonctionne, il s'agit d'un voyant avec signe prechauffage et avec instription DDE, quand à l'emplacement du relais, c'est dans compartiment moteur côté droit quand on est face au véhicule, je pourrais t'envoyer photos que j'ai pris si tu me donne ton adresse mail.
Merci d'avance
Salutations[/url]
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Ven 27 Avr 2007, 07:51
Re;

Pour les photos ce serait bien en effet.... Twisted Evil

Mon @ mail est accessible sous chaque message....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : orleans
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 19/04/2007
Voir le profil de l'utilisateur

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Lun 30 Avr 2007, 19:11
Bonjour DarkGyver,

Ok désolé, j'avais pas fait gaffe, je viens de t'envoyer les photos. Pour ton info, j'ai fais 500kms aujourd'hui et je sent vraiment le manque de puissance à toutes les vitesses et en dessous de 2000tr/mns c'est zéro !!
Et le démarrage est toujours sur trois pattes et avec fumée...

Merci de m'aider si possible

Salutations
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e46 320D an 02] vibration demarrage et perte puissance

le Mer 02 Mai 2007, 16:02
Re;

J'ai jeté un oeil sur tes photos, et je n'ai pas trouvé de relais de préchauffage.

Le relais il dait y avoir une prise à 9 ou 12 pins
Avec des fils de bougies de couleur

** Noir/vert 2.5mm² cylindre 1
** Noir/violet 2.5mm² cylindre 2
** Noir/jaune 2.5mm² cylindre 3
** Noir/rouge 2.5mm² cylindre 4

Quand tu l'as trouvé....dis le moi!!!

Un défaut de fonctionnement du préchauffage, peut être l'explication pour le démarrage sur trois pattes, mais n'explique pas la perte de puissance....
Pour cela il faudra passer par la case valise afin d'éviter de remplacer des pièces inutilement.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum