Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 325d E92/e93Aujourd'hui à 12:31eddyt1000
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 34
Localisation : Cote Basco Landaise
Emploi : Boucher
Niveau technique automobile : apprenti 1 ere année niveau 2
Date d'inscription : 23/04/2007
Voir le profil de l'utilisateur

[106 xn essence 1993]broute

le Lun 23 Avr 2007, 21:52
Voila je suis sur une occase pour ma copine, c est une 106 xn (injection il me semble car pas de starter manuel) de 93 145000 km 500€ donc je pense faire une bonne affaire.

Le problème c est que le mec a passé le karcher un peu sur le moteur (moteur tournant) m a t il dit, et depuis la voiture broute, enfait je ne sais pas comment l expliquer, mais elle tourne pourtant bien, ça fait un peu comme une voiture a starter qui est froide et sur laquelle on a pas assez tiré le starter.

Le mec m a dit qu il arrangerais ça, mais moi de mon coté j aimerais savoir si c est grave ou si c est juste de la flotte qui se serais installée par la.

Je lui ai dit que peut être de l eau été rentré dans le filtre a air et la pas bon, il m a dit que c était impossible car la prise d air est devant la calandre et il m a dit qu il n avait pas passé le karcher a cet endroit, mais qu il avait juste arrosé un peu le moteur.


Dernière édition par le Lun 23 Avr 2007, 22:18, édité 1 fois
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 xn essence 1993]broute

le Lun 23 Avr 2007, 22:16
hello!
a mon avis, il doit y avoir de l'humidité dans la tête d'allumeur!
je ne pense pas que se soit grave!
il faut bien secher la tête d'allumeur et l'allumeur!
c'est les risques les moins important du lavage moteur!
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [106 xn essence 1993]broute

le Lun 23 Avr 2007, 23:37
Salut !

Il faut bien sécher les bougies aussi, passe la souflette autour des bougies sans les démonter et jusqu'attend qu'il n'y ai plus d'eau.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum