Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 08:47albatros
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : reims
Emploi : fonctionnaire
Niveau technique automobile : bac pro
Date d'inscription : 30/04/2007
Voir le profil de l'utilisateur

malade [Vectra 2.0l 16V bva an 94] pb de démarrage

le Lun 30 Avr 2007, 12:17
bonjour je recherche des informations suite à mon type de moteur
moteur X20XEV 2litres injection 16V de 1994
mon moteur s'est arréte en roulant, on me dit que c'est la courroie dedistribution ki s'est décalée, , car la courroie est tjrs en place et le moteur tourne mais ne démarre pas car pas de compression
moi je suis un novice en la matiére si kelk1 peu m'aider
pour info la culasse , les s16 soupapes, guide et tt ki va avec ont ete changé il y a 20000km
ou kelk1 peu me dire si je peu mettre un moteur de calibra, omega, astra, ou vectrab sachant qu'il y a les memes models
pour vos REPONSES
ou si kelk1 connait 1 moteur pas cher ma voiture a 160000km






Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

malade Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

le Lun 30 Avr 2007, 12:25
Salut

Peux tu expliquer la manière dont la voiture s'est arrété?
Au ralenti, en roulant, lors d'une accéleration forte. Le bruit que cela à fait.
Le maximum de chose quoi.

A +
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : reims
Emploi : fonctionnaire
Niveau technique automobile : bac pro
Date d'inscription : 30/04/2007
Voir le profil de l'utilisateur

malade Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

le Lun 30 Avr 2007, 12:36
je roulais trakillement a 110km sur une 04 voie et le moteur s'est arrete la pedale d'acceleration s'est enfoncé ( pour info c'est une automatique) et j'ai fini en roue libre sa n'a pas fait de bruit,sur le coup moi j'ai pense au cable d'acceleration ki a cassé mais non!!
'ai essayer de redemmarré mais non!!!
ma distribution est tjrs en place et mes arbres a cames tournenet je n'ai pas decullasé le moteur
on me dit de change ma courroie car elle a pris des gnons sur toutle dessus (crans) indeterminés
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

malade Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

le Lun 30 Avr 2007, 12:41
Re

Bon, je vois pas trop, et je comprends pas comment ta pédal ed'accélération a pu s'enfoncer( veux tu dire qu'il n'y avait plus de résistances et que la pédale reste au plancher)

Il serait bon que tu vérifies ton calage de distribution.
Tu parles de gnons, c'est toi qui les as vu?, ou on te l'a dit?

A +
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : reims
Emploi : fonctionnaire
Niveau technique automobile : bac pro
Date d'inscription : 30/04/2007
Voir le profil de l'utilisateur

malade Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

le Lun 30 Avr 2007, 12:44
la pedale d'accelerateur est revenu en place,
oui en ecartant le cache courroie sur le dessus on vois des crans tt les 01cm a peu pres, moi je le vois et un garage m'a dit de recale ma courroie que cela devais etre sa ki merde ds la voiture
et k'il y a des chances que le bas moteur ai mangé !
je ne sais pas a ce nivo
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 36
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

malade Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

le Lun 30 Avr 2007, 12:52
Re

Si ton moteur tourne librement lorsque tu le fait tourner à la main, il n'y a pas de raisons.
Refait un calage de distribution si tu veux êtres sur, mais si une dent a sauté, change ta courroie. Vu ce que tu dis sur les crans, il semblerait que ta courroie soit usée.
Bon, maintenant, il est bizarre que ta courroie en sautée alors que tu ne forçais pas sur le moteur.
Mais vérifie ta courroie, c'est pas vraiment dur à faire.

A +
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 38
Localisation : reims
Emploi : fonctionnaire
Niveau technique automobile : bac pro
Date d'inscription : 30/04/2007
Voir le profil de l'utilisateur

malade Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

le Lun 30 Avr 2007, 13:17
ok je vais faire sa et j verrais aprs si otre chose ki ne tourne pas
merci pour vos suggestions a+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum