Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
aixan a741Aujourd'hui à 17:43dydy du 62
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 31
Localisation : vitry sur seine
Emploi : étudiant
Date d'inscription : 30/04/2007
Voir le profil de l'utilisateur

[mégane 1 phase 1]Divers problèmes

le Lun 30 Avr 2007, 14:17
Bonjour à tous, donc les problèmes sont les suivants :

- L'heure ainsi que la témpérature ne s'affiche plus ( je pense qu'il s'agit du fusible mais je ne sait pas quelle fusible il faut remplacer)

- Un voyant orange restant allumé indiquant l'airbag avec un siège (je suppose que mon airbag est desactivé...)

Donc si quelqu'un peut m'aider sa serait cool merci :).
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [mégane 1 phase 1]Divers problèmes

le Lun 30 Avr 2007, 14:35
hello!
pour l'afficheur, je pense aussi a un fusible ou a l'ampoule de tableau de bord!
sinon pour ton voyant airbag, regarde sous les sieges, tu as des prises orange et au bout d'un moment elle bougent et on tendance a ne plus etre en place.
tu les bougent et normalement ton voyant devrais s'éteindre!
sinon, direction le garage pour un passage a la valise!
@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum