Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 12:08luilui974
presentationAujourd'hui à 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

[Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Ven 04 Mai 2007, 19:31
bonsoir,
alors voilà problème de surconsommation (12l) et de perte de puissance sur clio 1.4 e7j de 1995.

changement filtres air, à essence, bougies, vidange, contrôle de l'élément thermostatique du filtre à air : tout est ok

passage à la valise chez renault, le garagiste me dit que c'est la sonde de température d'air d'admission qui déconne. Moteur chaud et en marche elle indique dans les 60°.

Est ce que cette température est normale ou pas : c'est tout de même une sonde sur le collecteur et ça chauffe pas mal là ??

En plus, je me demande pourquoi ça entrainerait une surconsommation : si les gaz sont plus chauds ils sont moins denses et donc le mélange devrait être apauvri, ce qui fait moins consommer non ??

En plus j'ai sorti la sonde et contrôlé à l'ohmètre, la thermistance me semble bonne.

Est ce que quelqu'un aurait une idée : la sonde je la change ou je la change pas ?


Dernière édition par le Dim 20 Mai 2007, 20:21, édité 1 fois
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Sam 05 Mai 2007, 12:31
hello!
je pense que tu peu changer ta sonde!
une mauvaise analyse des gazs suffit a injecter plus ou moins de carburant!
Dans ton cas ta sonde doit signifier une grande quantité d'air, donc ça injecte plus d'essence!
@+
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Sam 05 Mai 2007, 16:26
Merci je vais la changer
je te tiens au courant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Sam 05 Mai 2007, 17:07
Salut.
Qu'elle résistance as-tu mesuré?
- A froid:
- Tiède:
- A chaud:
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 12:55
merci à tous de l'attention que vous portez à mon problème
les résistances mesurées sont :
à termpérature ambiante dans les 2000 ohms
dans de l'eau à 50° environ 1200 ohms
dans le frigo à 6° dans les 5000
bref ça me paraissait normal vu ce pdf trouvé sur internet http://pboursin.club.fr/renault/inj_mon1.pdf (page 68)

la question que je me pose le plus maintenant c'est est ce que 60° dans le collecteur d'admission c'est normal ???

bon de toute façon j'ai commendé un nouveau capteur je vous tiens au courant
a+
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 13:04
pardon,
page 68
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 14:05
Tableau des résistances CTN:

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Ca me parait bon aussi.
pour la température du collecteur, je n'ai jamais mesuré. Mais, ça me parait plausible.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 14:24
bonjour,

je pensais à un truc, sur cette voiture le calculateur d'injection a été changé. Je sais que sur cette voiture il y a eu 2 modèles de boitier papillon un bosch avec la sonde de températire d'air d'admission juste sous le boitier filtre à air et un rochester (c'est le cas ici) ou la sonde de température est sur le collecteur
Est-ce qu'il serait possible que le calculateur soit mal paramétré et croie recevoir une température sous le filtre à air et pas sur le collecteur ??
A ce moment là, 60° sous le filtre à air serait beaucoup trop non ?

PS : à la valise l'indication de richesse est effectivement trop élevée mais les indication de la sonde lambda sont bonnes

Merci d'avance pour vos réponses !!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 14:34
Oui, c'est une idée à creuser.
Il faudrait peut-être faire une réinitialisation du boitié.

Mais le problème est apparu quand? juste après le changement de ce boitié?
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 14:41
Ben en fait c'est la voiture de ma copine et elle sait pas répondre exactement, mais bon on va dire plutôt oui

La réinitialisation du boitier tu la fait comment ?

Et sinon j'avais pensé essayer de mettre une résistance à la place de la sonde pour fixer une température à 30° par exemple pour voir si ça arrange le problème
Vous en pensez quoi ?
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 16:18
Salut , ta sonde a l'air effectivement de donnée de bonnes valeurs , regarde peut etre du coté de la sonde a oxygene
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 16:51
la sonde à oxygène renvoie des données correctes au calculateur, ça a été contrôlé avec la valise chez Renault
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Mar 08 Mai 2007, 18:06
@francisfilipi a écrit:Ben en fait c'est la voiture de ma copine et elle sait pas répondre exactement, mais bon on va dire plutôt oui

La réinitialisation du boitier tu la fait comment ?

Et sinon j'avais pensé essayer de mettre une résistance à la place de la sonde pour fixer une température à 30° par exemple pour voir si ça arrange le problème
Vous en pensez quoi ?

Si tu mets une résistance, le problème sera le même. Si le boitier pense que la position de la sonde est ailleur, la résistance ne vas rien changer.

Pour la réinitialisation, je pense qu'il n'y a que Renault qui peut faire ça.
A+
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Jeu 10 Mai 2007, 21:53
hello!
tu en est ou de ton soucis?
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Sam 19 Mai 2007, 20:03
bonjour à tous !
j'ai monté la nouvelle sonde de température d'air, j'en ai aussi profité pour changer les fils de bougies, la tête et le rotor d'allumage
bilan, il me semble que la conso a baissé
j'attend le prochain plein pour confirmer

de toutes manières, c'est décidé, la prochaine étape va être de régler le jeu des soupapes (tapotements au niveau de la culasse même à chaud)
j'ai acheté les cales d'épaisseur, je vous tiens au courant !!
à plus tard
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Sam 19 Mai 2007, 20:13
hello!
OK, merci pour les nouvelles!
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 37
Localisation : LILLE
Emploi : chirurgien dentiste
Niveau technique automobile : moyen
Date d'inscription : 04/05/2007
Voir le profil de l'utilisateur

Re: [Clio 1.4 e7j an 95] Problème de sonde de temp. air?(résolu)

le Dim 20 Mai 2007, 20:03
bonsoir !
eh bien je pense que ce problème de surconsommation est partiellement résolu, conso à 8.5l, c'est quand même mieux que 12l
merci à tous pour votre aide, et sans doute à bientôt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum