Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Section généraleSam 20 Mai 2017, 15:41patnat
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Sam 05 Mai 2007, 13:51
Bonjour,

J'ai une audi A4 Anné 98, 1,9 TDI 110ch;

- le problême provient du liquide de refroidissement, il y as une baisse de liquide de refroidissement.
Le liquide coule juste en dessou du support du liquide comme si il y avait un trop plein. J'ai changer le bouchon, sa ne vient pas de la.
La température baisse un tout petit peu apres un bon pti trajet 50km peut etre, mais sinon elle reste dans les 90°.


Espérant avoir des commentaires, des reponses, des solutions de votre part ...

Merci d'avance à très bienôt!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Sam 05 Mai 2007, 17:14
@erhan a écrit:
Le liquide coule juste en dessou du support du liquide comme si il y avait un trop plein.

Salut.
Je pense que tu veux parler du vase d'expantion?
Tu n'arrives pas à le démonter sans enlever les tuyaux d'eau?
Il est peut-être fendu en dessous.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Dim 06 Mai 2007, 03:46
je vait essayer de voir sa demain.
Mais je pense pas que ce soit fondu, et si jamais ce n'est pas sa de quoi d'autre cela peut bien provenir?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Dim 06 Mai 2007, 09:22
Salut.
Je n'ai pas dis fondu, mais fendu. Et chez VAG, c'est courant. Et comme ton vase est un peu à l'écart du moteur et que tu situes la fuite ici, il faut commencer par ça.
A+
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 73
Age : 51
Localisation : france 44
Emploi : agent methode plastique
Niveau technique automobile : technitien bricoleur en tout genre
Date d'inscription : 30/12/2006
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Dim 06 Mai 2007, 09:52
salut,
je suis d'accor pour le vase d'expention, ca peut se resouder avec un fer à air chaud muni d'une buse de petit diametre et d'une baguette de platique qui corresponde a ton vase.

A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Lun 07 Mai 2007, 13:32
En fait hier j'ai constater que le niveau d'huile à baisser, donc je pense qu'il faut changer le joint de culasse.

Merci de confirmer.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Lun 07 Mai 2007, 16:33
scratch scratch scratch
Tu veux qu'on confirme quoi? le joint de culasse?
Non.
- As-tu trouvé la fuite d'eau?
- Ton huile, fuite ou conssomation?
- Et qu'elle quantité en combien de Km?
Il faut déjà répondre à ces questions, et on irra plus loin dans le diagnostique.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Lun 07 Mai 2007, 23:41
J'avais mis l'huile à niveau il y a 1 semaine, et finalement l'huile est redesendu au niveau minimum.

Finalement, je croit que je vait faire un dignostique chez audi.

Merci pour votre aide.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Mar 08 Mai 2007, 13:48
C'est efféctivement une bonne consomation ou fuite.
Mais si c'est une consomation, c'est peut-être les joint de tige de soupapes et également les segments.
De seulement remplacer le joint de culasse ne suffit pas.
Donne nous le diagnostique d'Audi si tu te décides à aller chez eux.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Dim 03 Juin 2007, 01:18
Re Bonjour

En fin de compte ojourd'hui je suis parti dans le département 60.
J'ai fait du 180 Km arriver la ba le liquide de refroidissement était en dessous du minimum.

J'ai pense que soit la pompe à eau ne fait pas son role soit c'est le thermoncontact qui ne le fait pas, parceque le moteur force donc l'eau monte au dessus du maximum puis coule par le trop plein du vase d'expansion.

Quel est la cause de la monter du liquide de refroidissement dans le vase? quel pièce faut-il changer?

Merci d'avance à vous
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Dim 03 Juin 2007, 07:38
Salut.
Si la pompe à eau était foutue, tu n'aurais pas fait plus de 10 Km.
Tu dis que l'eau coule par le vase d'expansion:
- coule t'elle avec de la pression, et le bouchon décharge cette pression?
- ou bien seulement un filet?

Tu peus aller lire ce lien, et faire les testes.
http://techniconnexion.frbb.net/Controler-le-circuit-de-refroidissement-t3001.htm
Et revient nous donner tes constatations.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Dim 03 Juin 2007, 13:51
Salut Noriavag,

En fait quand le moteur tourne normal il n'y a pas de problème.

Il suffit que je force un peu le moteur 15O Km/h à peut pres, Je voit de de l'eau en dessou du vase d'expansion, sur le filtre à huile, sur la cable ce situant en dessous du vase.

La fuite provient par le trop plein, le bouchon du vase est mouillé.

Je pense que le liquide monte au niveau du trop plein du vase.

Pour le test merci boucoup, j'ai vérifié tout semble normal.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Dim 03 Juin 2007, 20:12
Salut.
Et la température est normal?
Si oui, tu devrais commencer par remplacer le bouchon du vase d'expansion. Il ne tiens peut-être plus la pression.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Mer 06 Juin 2007, 18:30
Désoler je n'ai pas eu trop le temps de me connecter sur internet.

Le bouchon radiateur (le bouchon du vase a déjà été changer) mais j'ai toujours ce problème

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Mer 06 Juin 2007, 21:15
Salut.
Ce qui est bizzard, c'est que si tu as une surpression, ça va pas couler, mais sortir de la vapeur avec un monstre nuage.
Tu dis il coule, alors je pense au vas d'expantion fissuré.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Jeu 07 Juin 2007, 23:37
bonjour,

Justement j'ai changer le vase ainsi que le bouchon radiateur (bouchon du vase), mais j'ai toujours ce problème quand le moteur force un peu. sinon en ville rien à signaler.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Lun 25 Juin 2007, 01:07
Re,

Donc personne à rien à me proposer de sur?

Ben tanpis pour moi, je vais sortir la CB et le Chéquier, pas le choix.

Merci quand même.

P.s : apres réparation je vous dirais d'où provennais la fuite (la panne en faite).
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Lun 25 Juin 2007, 06:50
Salut.
Tes symptomes ne correspondent pas vraiment à un joint de culasse. Vu que le problème est seulement si tu roules fort.
Mais tous les contrôles que tu as fais sont bon.
Alors pour enlever ce doute, il faut voir avec ton garage pour contrôler si il y a des gaz dans le circuit de refroidissement.
Le dépannage par le net a quand même ces limites.
C'est sympa de nous tenir au courant.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 33
Localisation : argenteuil
Emploi : libre
Niveau technique automobile : aucun
Date d'inscription : 05/05/2007
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Lun 09 Juil 2007, 00:10
Slt noriavag


En fait pour le moment je n'ai pas le temps de m'occuper de la voiture et j'en é besoin.

D'ici Fin Aout debut Septembre, je vait l'enmener chez audi, donc je vous tien au courant.

Merci quand même à vous.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 39
Localisation : Cazeres
Emploi : Informaticien
Niveau technique automobile : 5 ans
Date d'inscription : 30/09/2011
Voir le profil de l'utilisateur

id?e Re: [Audi A4 1.9 tdi an 98] Problême liquide de refroidissement

le Ven 30 Sep 2011, 11:25
@noriavag a écrit:Salut.
Ce qui est bizzard, c'est que si tu as une surpression, ça va pas couler, mais sortir de la vapeur avec un monstre nuage.
Tu dis il coule, alors je pense au vas d'expantion fissuré.
A+

Bonjour,
Il semble que mon problème soit similaire car comme tu le dit dans mon cas lorsque j'ouvre le vase d'expansion de la vapeur d'eau s'échappe et l'eau remonte légèrement (enfin ce qu'il en reste) et cela se produit uniquement quand je roule à grande vitesse. Bizarre comme problème scratch
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum