Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 hdi an 2001 ] problème de démarrage
Aujourd'hui à 18:41 par KTR

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 18:40 par Laure B

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 18:27 par Laure B

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 17:45 par Docteur Auto

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 15:15 par dany71

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:37 par GILL60

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 14:20 par patnat

» Demande info MaxiEcu 2
Aujourd'hui à 14:16 par freddy5923

» [ Peugeot 306 HDI 90 ] panne de démarrage
Aujourd'hui à 13:50 par estac100

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 13:45 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:23 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 12:10 par frederic.touchaleaume.3

» Presentation
Aujourd'hui à 08:00 par julien33560

» [ Actualité : Nouveauté ] Alpine A110 (2017) : Renault dévoile les photos de la nouvelle Alpine
Aujourd'hui à 06:40 par ced-46

» Présentation
Aujourd'hui à 06:29 par ced-46

» présentation
Aujourd'hui à 06:29 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 06:27 par ced-46

» [ BMW e46 330D M57 an 2003 ] pédale d'embrayage qui fait des cliquetis
Aujourd'hui à 00:01 par mista

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Hier à 20:50 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:50 par mista

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Hier à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Hier à 12:24 par bleualpine

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 10:23 par albatros

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Hier à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Hier à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Hier à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Hier à 04:58 par ced-46

» presentation
Hier à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 04:45 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Lun 27 Fév 2017, 19:05 par seb33470

[R21 2.0l an 91] trou a l'acceleration et pb de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R21 2.0l an 91] trou a l'acceleration et pb de demarrage

Message par johann81 le Mar 08 Mai 2007, 15:34

Bonjour,

Je possede une R21 TXE,modele 1991, essence 2l injection. (190 000km au compteur)

Mon probleme est le suivant:

Depuis environ 1 mois,je remarquais des trous a l'acceleration mais seulement sur autoroute...(a partir de 110km/h).... :??:

Et surprise depuis ce matin ma voiture fait la capricieuse.

J'ai reussi a demarrer,j'ai fait 100m sans souci....arrivé au feu rouge des que j'ai voulu enclencher la 1er et demarrer j'ai calé....j'ai du essayé 4/5 fois afin de redemarrer.( elle me l'a refait encore au feu rouge d'apres :( )

Je me gare sur un parking 300m plus loin (sentant qu'un souci se preparait)....je coupe le moteur et essaye de le relancer.....j'ai reussi mais apres 5/6 essais et il m'a fallu appuyer sur l'accelerateur pour reussir a le demarrer.

Une fois le moteur demarrer,des que j'appuie sur l'accelerateur (au point mort) le moteur cale.

Et ca fait cela que j'appuie doucement ou fortement sur l'accelerateur.( ma voiture ne demarre carrement plus maintenant,j'ai du la laisser sur le fameux parking en question.)

Mes bougies ont moins de 1an,ainsi que filtre a air,vidange,batterie.....
J'ai aussi changer le demarreur l'eté dernier ainsi que l'alternanteur et le regulateur.

Je perds par contre de l'huile au niveau de la culasse (cela fait longtemps qu'elle en perd....au moins depuis 10 ans....c'est pas beaucoup,environ 1L tous les 6 mois).

Je ne suis pas specialiste mecanique( d'ou mon topic ici pour avoir vos avis) mais j'ai l'impression que le joint de culasse est mort.
Cela aurait pu expliquer les trous a l'acceleration,et maintenant mon souci de demarrage?

J'aimerais avoir vos avis avant que j'aille au garage...car souvent ces derniers profitent des petits jeunes qui n'y connaisse pas grand chose comme moi pour essayer de les enfler.

Merci de vos nombreuses reponses!!!(Si une ame charitable habitent dans le 81/31 et ce sent l'ame d'un reparateur,je ne serais pas contre un coup de main!!)

Johann

johann81
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : 81500
Emploi : Etudiant
Date d'inscription : 08/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [R21 2.0l an 91] trou a l'acceleration et pb de demarrage

Message par Dav le Mar 08 Mai 2007, 16:13

Salut as tu controlé ta pression de carburant , ca a l'air de ressembler a un manque de carburant .
Essaye peut etre de deconnecter une durite essence pour voir si tu as deja l'alimentation en carburant quant tu tournes le contact.
Apres si tu as bien de l'essence qui arrive il faudrais controler ta pression de celui ci.

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [R21 2.0l an 91] trou a l'acceleration et pb de demarrage

Message par johann81 le Mar 08 Mai 2007, 16:43

@the doc a écrit:Salut as tu controlé ta pression de carburant , ca a l'air de ressembler a un manque de carburant .
Essaye peut etre de deconnecter une durite essence pour voir si tu as deja l'alimentation en carburant quant tu tournes le contact.
Apres si tu as bien de l'essence qui arrive il faudrais controler ta pression de celui ci.

Salut,

Merci de ta reponse rapide.
Peut tu me dire ou se situe les durites d'essence?(explication et/ou photo)

Je tiens aussi a rajouter que quand la voiture a reussi a demarrer,elle tient bien le ralenti....

Merci

Johann

johann81
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : 81500
Emploi : Etudiant
Date d'inscription : 08/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [R21 2.0l an 91] trou a l'acceleration et pb de demarrage

Message par Math33 le Mer 09 Mai 2007, 16:25

@the doc a écrit:Salut as tu controlé ta pression de carburant , ca a l'air de ressembler a un manque de carburant .
Essaye peut etre de deconnecter une durite essence pour voir si tu as deja l'alimentation en carburant quant tu tournes le contact.
Apres si tu as bien de l'essence qui arrive il faudrais controler ta pression de celui ci.

+1 avec toi.

le filtre a essence est vieux?

cordialement, Mathieu

___________________________________________
Une auto sans turbo, c'est pas rigolo...

Math33
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 30
Localisation : Bordeaux
Emploi : BTS MAVA en alternance chez renault
Niveau technique automobile : apprenti électro-mécanicien
Date d'inscription : 29/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum