Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Hier à 20:25Flo384
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Sam 26 Mai 2007, 17:39
Salut.
Ben dis donc, ça valait la peine de la donner là-bas.
Il faut commencer depuis le début.
- Moteur en route, tu branches ton voltmètre sur la batterie. Que lis-tu?
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Sam 26 Mai 2007, 20:32
13.4 v
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 00:54
Salut.
Alors ça confirme que l'alternateur est bon.
Qu'on t'ils fait au garage et que t'on t'ils dit au sujet de ton témoin?
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 09:23
rien ce n'est pas de leur niveau et jai pas voulu leur laisser
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 09:24
et j'ai mon niveau de carburant qui ne marche pas et ce n'est pas le floteur qui et mort
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 10:49
Salut.
Si je récapitule:
- Ne démarre pas ( le démarreur ne tourne pas ).
- Quand elle tourne, tu n'arrives plus à l'arrêter.
- Témoin alternateur allumé en permannence, mais l'alternateur est bon.
- Indicateur de temp et de niveau carburant incorrecte.
Si il y a des erreurs, dis le.
Je vois 2 possibiliter:
- Batterie. Essaye une autre.
- Neiman. Confirme que ton démarreur ne tourne pas, et si c'est le cas, il faut contrôler l'allimentation du 50 ( petite borne sur le démarreur ) en position démarrage.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 11:25
si mon demareure tourne mais la voiture ne demare pas et le niveau de temperature moteur fonctione correctement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 11:28
Stp.
Fais moi un petit résumé du style que j'ai fais en dessus des symptomes.
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 11:29
la batterie date de decembre et la il me l'on recharger et pour esseyer il avait mis une batterie plus puissante que celle d'origine et il avait branchee le booster de batterie
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 11:38
-la voiture a froid demare
-a chaud le demareure tourne mais la voiture demare pas ou aleatoirement (j'insiste pas enormement)
-a chaud le voyant de prechaufage s'allume en meme temps que le demareure
-voyant batterie allumer en permanence
-obliger de la faire caller pour que le moteur coupe
-niveau de carburant ne fonctione pas (la jauge a etais chinter et elle fonctione le niveau n'ai pas monter au max au chintage)
-maintenan les pieces qui on etais changer les 6 dernier mois
-alternateur+bougie de prechaufage+courroie+pompe a eau+thermostat+les 2 relais de prechaufage avant le boitier
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 11:44
Merci.
Sur la pompe d'injection, tu as une éléctrovanne. Il y a un seul fil dessus.
- Contrôle sont allimentation quand la voiture démarre. Elle vas être allimentée, mais c'est pour comparé avec une fois que la voiture ne démarre pas.
Si tu ne vois pas cette éléctronanne, il faut faire une photo de la pompe.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 12:34
Quand elle démarre pas, l'éléctrovanne est allimentée.
Il a vérifié devant moi hier.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Dim 27 Mai 2007, 17:07
C'est déjà un bon pas de fait.
Maintenant, quand elle tourne, tu contrôles c'ette même éléctrovanne au moment de l'arrêt moteur.
L'allimentation doit ce couper, et je pense que toi elle continue.
Si c'est le cas, il faut démonter les caches derrière le volant, pour accéder au neiman.
Puis chercher le ( 15 ) en sortie du neiman. C'est le fil qui donne du courant seulement avec le contact.
- Une fois que la voiture démarre, il y aura du courant.
- Une fois que tu veux l'arrêter, et qu'elle continue de tourner, il faut voir si le 15 ce coupe ou pas.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Lun 28 Mai 2007, 15:10
bonjour je vien de controler mais la borne et accesible seulement en la debranchant
allor jai demarer la voiture normalement j'ai retirer les clefs de sur le contact (le voiture tourne toujours) et j'ai debrancher l'alim de l'electrovane elle a caller et au cosse il n'y avait plus d'alim
j'ai resseyer de la redemarer en rebranchant et elle veu plus demarer j'ai verifier de nouveau ce bornier et en position de prechauffage avant la position demarrage il y a un peu puls de 12v qui arrive
j'ai pa controler le neiman avant l'electrovane mais quand la voiture ne ve pa demmarer a la borne 15 il y a 12v
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Lun 28 Mai 2007, 17:58
Alors le neiman n'est pas en cause.
Tu as une allimentation à l'éléctrovane qui ne devrait pas.
Il ne reste plus beaucoups de solutions.
Il faut commencer par changer ce relais. ( je crois que tu l'avais seulement nettoyé, et pas changé ? ).
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Lun 28 Mai 2007, 18:33
j'ai fait une lampe temoin pour tester on ma dit que c'etait mieux .Au niveau de l'alim de l'electrovane quand le contact n'est pas mis la lampe ne s'allume pas et quand le contact est mis la lampe s'allume (plusieur essaie)
et les 2 relais avant le boitier de prechauffage on etai changer
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Lun 28 Mai 2007, 19:20
@jerome5950 a écrit:j'ai fait une lampe temoin pour tester on ma dit que c'etait mieux .Au niveau de l'alim de l'electrovane quand le contact n'est pas mis la lampe ne s'allume pas et quand le contact est mis la lampe s'allume (plusieur essaie)
et les 2 relais avant le boitier de prechauffage on etai changer

Il me semble que tu as dis que quand tu coupais le moteur et qu'il ne s'arrêtais pas, l'éléctrovanne était allimentée.

Je n'ai pas le shéma, mais pour moi l'éléctrovanne est allimentée par le boitié éléctronique, qui lui mème est allimenté par le relais.
Alors si le relais est bon, j'ai peur que le boitié éléctronique soit en cause.

Pour en avoir la confirmation, il faut le shéma éléctrique.
Ou alors avec un ohmemêtre chercher sur le boitié éléctronique la borne de sortie du boitié qui va à l'éléctrovanne, ainsi que l'entrée du boitié éléctronique qui vient du relais.

L'idéal serait le schéma.
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Lun 28 Mai 2007, 19:26
quand le contacte etais couper et que la voiture tourne pour tester l'electrovane j'ai du la debrancher le moteur il a caler et il n'y avait pas d'alim au niveau du contact
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Lun 28 Mai 2007, 19:37
C'est bien ce que j'avais compris.
Le neiman est bon, tu dis que le relais aussi, après il reste le boitié éléctronique et les câblages.

Es-tu sur que tu as changé le bon relais?
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Lun 28 Mai 2007, 21:24
allors je resume car maintenan elle demare plus du tout (le voyant de prechauffage s'allume normalement)
-pour l'electrovanne quand le contacte et mis il ya de l'alim la lampe s'allume et quand le contacte est couper il n'y a pas d'alim lampe s'allume pas
-pour le neiman (borne 15)la lampe s'allume en permanence avec ou sans contacte
-j'ai changer les 2 relais qui se trouve brancher sur le boitier de prechauffage
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Mar 29 Mai 2007, 00:32
Si tu as de l'allim sur les bougies de préchauffage, et aussi sur l'éléctrovanne ( en postion démarrage ), les relais sont bon.
Alors je pense que c'est ton éléctrovanne qui est foutu.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Jeu 07 Juin 2007, 10:17
bonjour a vous desoler j'ai fait une erreure en fait les 4 bougie de prechauffage sont morte ( j'avais demander o garage de les tester il a du pas le faire et me repondre au hasard) elle dater de septembre 2006 je vais les changer debut de semaine prochaine
-et mon electrovane fonctione je l'ai demonter et tester et pas de souci l'aimant fait son taff
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [corsa a 1.5d] pb demarage a chaud

le Jeu 07 Juin 2007, 10:31
Salut.
4 bougies de moin d'1 année HS, c'est bizzard. scratch
Tu as bien l'allimentation dessus?
( excuse moi, je n'ai pas tout relu le sujet ).
Si oui, alors quand tu les auras changées, au moins elle démarrera.
Il faudra nous faire un résumer des problèmes et des opérations efféctuées pour la suite.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Jeu 07 Juin 2007, 10:52
mais les bougie etait vraiment de la m**** le jet du gasoil les avait toute marquer et il ni avait aucune marque dessu juste la reference
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 37
Localisation : douai
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 08/05/2007
Voir le profil de l'utilisateur

malade Re: [corsa a 1.5d] pb demarage a chaud

le Jeu 07 Juin 2007, 10:56
il me semble que je n'ai pas d'alim dessu,elle sont relier entre elle par une lamelle sur celle ci il y 4 file qui parte 3 qui se regroupe sur le meme bornier (une sert au voyant du tableau de bord et les autres ?) la au testeur j'ai un peu plus de 12v ,et un autre plus gros je pense que c'est l'alim et sur celui la j'ai pas d'alim ni avec le testeur ni avec la lampe temoins
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum