Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 13:09albatros
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 42
Age : 50
Localisation : Magny le Hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007
Voir le profil de l'utilisateur

[Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

le Sam 12 Mai 2007, 23:28
Bonjour à tous.

Pour continuer dans les petites surprises de mon Audi voila maintenant que mes poussois hydraulique claques de nouveau.

J'ai chang" les 10 poussoirs il y a deux semaines avec vidange et filtre à huile neuf (Castrol)

Je me demande si c'est pas un prblème de pompe à huile qui ferait un peut de mousse suite à une petite prise d'air.

Qu'en pensez vous ?

Merci.


Dernière édition par le Jeu 28 Juin 2007, 16:54, édité 2 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

le Sam 12 Mai 2007, 23:40
Salut.
C'est pas impossible.
Qu'elle viscuositer d'huile as-tu mis?
Tu es sur que c'est les poussoirs?
Fais chauffer le moteur, tu enlèves le cache soupapes.
Arbre à came en balancement sur un cylindre et tu contrôles sur le cylindre opposé.
En appuyant sur le poussoir, 1/10em de jeu au maximum.
A+


PS: précise le type de voiture dans le titre,stp.
Nouveau
Nouveau
Masculin Nombre de messages : 42
Age : 50
Localisation : Magny le Hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007
Voir le profil de l'utilisateur

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

le Dim 13 Mai 2007, 00:04
@noriavag a écrit:Salut.
C'est pas impossible.
Qu'elle viscuositer d'huile as-tu mis?
Tu es sur que c'est les poussoirs?
Fais chauffer le moteur, tu enlèves le cache soupapes.
Arbre à came en balancement sur un cylindre et tu contrôles sur le cylindre opposé.
En appuyant sur le poussoir, 1/10em de jeu au maximum.
A+


PS: précise le type de voiture dans le titre,stp.

Salut

Je te garantie que les poussoirs sont neufs, l'huile 10w40 castrol.

Arbre à came en super état pas de traces d'usures mais il est vrai que je n'ai pas vérifier le jeux.

Les claquements ne sont pas du tout constants c’est aléatoire et souvent plus présent en décélération.

Je suis comme toi super surpris c’est a ne rien y comprendre même ma pression d’huile est bonne au mano 2 bars au ralenti et 6 en roulant.

Merci.

PS J'ai pas la place de mettre plus que AUDI 80 2.3
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

le Dim 13 Mai 2007, 06:59
Il y a 2 possibilités.
Ca ne vient pas des poussoirs, ou un de ceux ci a un problème.
C'est pourquoi, je contrôlerai en premier si l'un d'entre eux a trop de jeu.
Il se peut aussi que le passage d'huile soit bouché. Alors en détéctant celui qui a du jeu, tu pourrais ciblé le passage bouché.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 42
Age : 50
Localisation : Magny le Hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007
Voir le profil de l'utilisateur

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

le Dim 13 Mai 2007, 12:33
@noriavag a écrit:Il y a 2 possibilités.
Ca ne vient pas des poussoirs, ou un de ceux ci a un problème.
C'est pourquoi, je contrôlerai en premier si l'un d'entre eux a trop de jeu.
Il se peut aussi que le passage d'huile soit bouché. Alors en détéctant celui qui a du jeu, tu pourrais ciblé le passage bouché.
A+

Salut.

Ce matin j'ai utilisé la voiture et j'ai vérifié "deux trois trucs".

A froid pas de claquement, ils arrivent à chaud entre 2000 et 3000 trmn.

Ensuite je suis allé faire un tour sur autoroute à 140 kms sur 50 kms résultat pas de claquements ou presque rien.

J'ai ensuite regardé (apres avoir enlevé le bouchon de remplissage d'huile) l'état de la culasse niveau propreté, c'est pas terrible c'est marron et on vois parfaitement du dépot.
Deja constaté lors du changement des poussoirs et lors du nettoyage du couvre culasse.

J'en déduit donc que le moteur doit être comme ut le dis un peut encrassé et qu'il faut le nettoyer, soit en faisant de la route et des vidanges moins espacées soit en utilisant un nettoyant avant vidange, se que je compte faire.

De plus j'ai une conduite tres cool je rarement à 3000 trmn en ville se qui ne doit pas aider.

Je vous tiens au courant.

Merci.

CI joint deux photo on vois bien l'état de propreté du moteur.



Poussoirs.



Culasse.

Nouveau
Nouveau
Masculin Nombre de messages : 42
Age : 50
Localisation : Magny le Hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007
Voir le profil de l'utilisateur

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

le Jeu 28 Juin 2007, 16:56
Bonjour à tous.

Problème reglé.

C'est tres connu sur les moteurs NG et à priori sur toute la gamme Audi et WW équipé de cette pompe sur moteur essence, sur diesel je ne sais pas, c'est un problème de pompe à vide qui se grippe un peut, le poussoir claque sur l'arbre à cames et fait un bruit de poussoirs HS.

J'ai démonté nettoyé et huillé ça marche tres bien mais il faut savoir que cela peut revenir à priori c'est un petit problème de conception......

Faites passer le mot car c'est une panne vache il n'est pas toujours facile
de trouver la solution car de visu rien de peut dire que c'est un problème de pompe, maitenant que je le sais c'est tres facile à détecter.


A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

le Jeu 28 Juin 2007, 18:52
Merci pour l'info DS177

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum