Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

[Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Message par R-Gt3 le Lun 14 Mai 2007, 21:16

salut,
"ca va pas etre facile vue que c'est pas ma caisse et que je ne l'ai pas vue",
mon pote à acheté une ibiza qui ne démarait pas (pas d'allumage), comme il en avait une autre qui marchait il a monter son allumage dessu et..... pale toujour pas d'allumage, il le remonte donc sur celle qui marchait et plus d'allumage non plus affraid .
résultat deux caisses en panne, y a t'il une astuce ou manipe à faire après un echange d'allumage ?

merci d'avance R-G

R-Gt3
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 51
Localisation : france 44
Emploi : agent methode plastique
Niveau technique automobile : technitien bricoleur en tout genre
Date d'inscription : 30/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Message par noriavag le Lun 14 Mai 2007, 22:36

Salut.
Qu'apelles-tu changer son allumage?
Distributeur et câbles?
Lui as-tu demander si il avait fait attention à l'ordre des câbles?
Je sais que ça ne va pas enlever l'allumage, mais qu'elle sont ces compétences techniques?
Et demande lui si il a bien rebrancher la prise du distributeur.
Il n'y a pas d'astuce.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Message par R-Gt3 le Mar 15 Mai 2007, 22:09

salut Noria,
il a tout changer même le calculateur d'apès lui, moi je n'y connais pas grand chose sur les allumages electroniques,
on lui a parlé d'antidémarage,

mon pote s'y connait un peut en mecanique (refection de join de culasse ect....) mais les alumages modernes!!! pourtant il est plus jeune que moi d'une quinzaine d'année.

je le passe à l'interogatoir demain.

A+

R-Gt3
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 51
Localisation : france 44
Emploi : agent methode plastique
Niveau technique automobile : technitien bricoleur en tout genre
Date d'inscription : 30/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Message par noriavag le Mar 15 Mai 2007, 23:13

Et qu'il donne ces lettres moteurs aussi.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Message par stéphane bellair le Jeu 17 Mai 2007, 13:49

comme c'est bizarre ton collègue à la même problème que moi, et en plus je suis plus jeune que toi d'une quinzaine d'années!!

stéphane bellair
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : saint malo de guersac
Emploi : intérimaire
Date d'inscription : 17/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Message par R-Gt3 le Jeu 24 Mai 2007, 20:52

salut,

problem résolut, mon pote n'avait pas débrancher la batterie avant de démonter l'allumage ce qui a cramer le boitier electronique.

A+

R-Gt3
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 51
Localisation : france 44
Emploi : agent methode plastique
Niveau technique automobile : technitien bricoleur en tout genre
Date d'inscription : 30/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Message par noriavag le Jeu 24 Mai 2007, 22:56

Merci pour l'înfo.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum