Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationHier à 18:11quad59
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 32
Localisation : gournay
Emploi : magasinier
Niveau technique automobile : cap bep
Date d'inscription : 14/05/2007
Voir le profil de l'utilisateur

malade [clio 1.9D an 94] probleme de demarrage et puissance

le Lun 14 Mai 2007, 23:02
Bah deja bonsoir a vous tous je vient d'avoir la clio 1.9 Diesel de ma grand mere qui ne roulait pas beauoup , j'ai changer les 4 bougies de prechauffage et le matin j'ai un peut de mal a demarrer elle demarre et broute un ptit peut ( le filtre a Go et la menbrane on été changer et ainsi que le couvercle de pompe et la distribution ) aussi un manque de puissance et une surconsommation et quand je pompe sur la membrane du filtre a go met elle ne durcit pas
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.9D an 94] probleme de demarrage et puissance

le Mar 15 Mai 2007, 00:20
Salut

Quand tu dis que le filtre à gasoil, la membrane, et le couvercle de pompe ont été changé, c'est suite à cette même panne?
La distribution a été faite avant ou après le problème?
La voiture fume? la couleur?
Quel était la conduite de ta grand mère, si c'était du genre à rester en sous régime, fait lui faire un petit décrassage, sans pour autant y aller comme un fou.
As tu changé le filtre à air?
Combien de kilomètres la voiture?

Beaucoups de questions mais celles ci seront utiles.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 32
Localisation : gournay
Emploi : magasinier
Niveau technique automobile : cap bep
Date d'inscription : 14/05/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.9D an 94] probleme de demarrage et puissance

le Mar 15 Mai 2007, 18:38
@offset81 a écrit:Salut

Quand tu dis que le filtre à gasoil, la membrane, et le couvercle de pompe ont été changé, c'est suite à cette même panne?
La distribution a été faite avant ou après le problème?
La voiture fume? la couleur?
Quel était la conduite de ta grand mère, si c'était du genre à rester en sous régime, fait lui faire un petit décrassage, sans pour autant y aller comme un fou.
As tu changé le filtre à air?
Combien de kilomètres la voiture?

Beaucoups de questions mais celles ci seront utiles.

A +

salut a toi elle as 148000 kms et avant d'avoir la voiture la distribution a été faite
elle fume bleu le matin met 5 secondes et elle broute un peut
le filtre a air est neuf
bah depuis que j'ai eu la voiture que j'ai eu la voiture il y as le pprobleme
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.9D an 94] probleme de demarrage et puissance

le Mar 15 Mai 2007, 19:01
hello!
si tu as du mal a demarrer le matin et quel fume bleu (vu que tes bougies son neuves), perso je pense au KSB, c'est la cable mecanique qui relis la pompe a la culasse!
en fait ça serre a donner un peu d'avance pour le depart a froid du moteur!
et c'est asser regulier comme panne sur les clio!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.9D an 94] probleme de demarrage et puissance

le Mar 15 Mai 2007, 19:25
@gabet62 a écrit:hello!
si tu as du mal a demarrer le matin et quel fume bleu (vu que tes bougies son neuves), perso je pense au KSB, c'est la cable mecanique qui relis la pompe a la culasse!
en fait ça serre a donner un peu d'avance pour le depart a froid du moteur!
et c'est asser regulier comme panne sur les clio!

, si tu as la revue technique de ta voiture, tu as une côte à vérifier pour voir si ce système fonctionne ou pas.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 32
Localisation : gournay
Emploi : magasinier
Niveau technique automobile : cap bep
Date d'inscription : 14/05/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.9D an 94] probleme de demarrage et puissance

le Mar 22 Mai 2007, 21:58
bonsoir j'ai toujours le probleme de puissance et surconsommation hier soir j'ai pomper sur la membrane de pompe a go et j'ai ecouter vers la pompe a injection et j'entend un ptit bruit d'air ca pourrait etre quoi ? :)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum