Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Salut à tousJeu 25 Mai 2017, 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Jeu 31 Mai 2007, 10:44
Re;

Tu as très bien fait tes tests...
Et la conclusion est bonne!

Pour être certain que ton radiateur n'est pas bouché, tu peux essayer de brancher la sortie electrovannedirectement sur le retouir et voir si cela chauffe.
Ou
Enlever les durites du radiateur de chauffage et essayer de voir si l'eau circule avec un tuyau d'arrosage.....

Si l'eau circule, tes electrovannes sont HS!

Dans ce cas :

Je te conseille de commencer par les démonter, et par regarder si tu ne peux pas les dégripper....

Mais franchement....je n'y crois pas trop!

Je pense que tu as vu le lien sur le remplacement de ces électrovannes.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Jeu 31 Mai 2007, 12:17
Pour être certain que ton radiateur n'est pas bouché, tu peux essayer de brancher la sortie electrovannedirectement sur le retouir et voir si cela chauffe.

Bon, merci Dark, mais c'est un peu flou pour moi :

je comprends le principe mais dans la pratique comment m'y prendre....je n'ai pas ton niveau et ton expérience!(sourire)

ce que je comprends : tester la non obstruction du radiateur de chauffage en shuntant la ou les électrovannes

et en pratique physique sur la voiture, faut pas se tromper de manip...coté tablier ou coté électrovannes etc...

De toutes les façons, je n'ai pas de tuyau disponible ds mon petit box...

D'aprés ce que je peux comprendre, l'arrivée eau chaude(sur bloc electrovannes) il faut la disposer sur une des 2 entrées radiateur Dou G et voir si l'habitacle chauffe .

Tu vas certainement me renseigner de maniére pratique sur la manip.

Merci à toi
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Jeu 31 Mai 2007, 12:40
Re;

En effet le but est de
"tester la non obstruction du radiateur de chauffage en shuntant la ou les électrovannes"
C'est vrai que je n'étais pas très clair....

Le plus simple si tu n'as pas de tuyau d'arrosage:

Débranches l'une des deux durites d'arrivée d'eau chaude au radiateur de chauffage qui viennent des électrovannes, (mais côté habitacle)

Puis tu débranches la durite d'arrivée d'eau chaude sur les électrovannes.
(On la voit très bien sur ta 3eme photo!)

Tu branches l'arrivée eau chaude (venant du moteur) que tu viens de débrancher sur l'entrée que tu as libéré au niveau de l'habitacle.

Tu pinces la durite de l'autre arrivée d'eau chaude qui vient de l'électrovanne et qui va vers l'habitacle avec un système de pince étau pour éviter que le LDR ne coule.


Tu fais chauffer la voiture, et tu regardes si l'un des deux côtés chauffe dans la voiture....
Si cela chauffe, c'est que ton radiateur n'est pas bouché! Donc que ce sont tes électrovannes qui sont HS.
Tu peux éventuelement faire la même chose pour l'autre côté.... mais à mon avis ce qui est vrai pour un côté l'est pour l'autre....

Est ce que c'est plus clair....

En fait, le mieux est de suivre ce qui est écrit étape par étape.... Et cela devrait fonctionner!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Jeu 31 Mai 2007, 12:56
là, c'est trés clair ! j'avais bien compris , on shunt une des electrovannes, n'est ce pas?
Je regarderai si les diametres sont compatibles ....et puis pince à étau facom + petites câles en bois pour ne pas martyriser l'autre durite ...

Je ne ferai peut être pas les deux cotés ! ...le principal étant de vérifier la non obstruction du radiateur ....

Merci encore DarkGyver
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Jeu 31 Mai 2007, 13:08
Re;

T'as bien compris! Tout bon alors....
Il est clair que je n'ai jamais fait cette maneuvre, mais cela ne doit pas poser de prob si les diamètres sont les mêmes....

D'habitude j'utilise un tuyau d'arrosage....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Jeu 31 Mai 2007, 13:32
Ok, je te tiendrai informé de l'avancement de tout cela.

Encore merci

Zabounaish
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Jeu 31 Mai 2007, 16:22
De rien!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Lun 04 Juin 2007, 13:26
Problème résolu DarkGyver!
Voici ce que j'ai fait hier:

Finalement,j'ai donc refait la purge ayant refixé au préalable le bloc vannes electromagnétiques du chauffage habitacle ....me disant on verra le problème chauffage habitacle plus tard!

1/ contrôle du niveau à froid

2/ démarrage moteur (bouchon de radiateur ouvert)commande chauffage au max + ventil sur 1

3/ fermeture du bouchon de radiateur quand le thermostat s'est ouvert et ...le niveau de LDR remontait

4/ purge thermostat.....copieuse!....ensuite fermeture de la purge

5/ purge radiateur copieuse aussi et fermeture de la purge.

entre toutes ces opérations contrôle (seul pour faire cette opération) ds l'habitacle voyant de T° qui est tjrs resté légèrement en dessous du milieu(voir photo)
et point extrémement positif le chauffage habitacle s'est mis en marche trés vite aprés le démarrage du moteur!!!

ce qui veut dire qu'il y avait des poches d'air ds le circuit empêchant le chauffage de fonctionner!.............à noter ds les problèmes possibles du chauffage

me reste ce soir ou demain une petite remise à niveau LDR moteur froid et surtout aller faire un petit tour bien mérité(15 jours d'immobilisation ds mon petit box!!)

bref aujourd'hui tout rentre ds l'ordre :

a/ ancienne pompe à eau bien refixée sur bloc (nouveau joint + nouveaux boulons de serrage)

b/tension de courroie de distri refaite avec mise en place d'une nouvelle goupille et du ressort

c/remplissage et purge du circuit réussi.

d/ controle de la T° moteur jugée bonne : toujours légèrement en dessous du milieu (voir photo ci dessous)



Je vais pouvoir à nouveau me servir de la voiture et m'occuper de petits problèmes mineurs : je pense à mon dégivrage innopérant!

Voici pour ce compte rendu promis et trés positif.

à bientôt DarkGyver pour d'autres partages sur panne.
pour le moment , je vais rechercher l'emplacement de mon boitier chauffage.

Merci pour ta disponibilité et tes bons conseils.

Zabounaish sunny
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Lun 04 Juin 2007, 14:00
De rien!!!

En voila une bonne nouvelle!

Je suis content que tes problèmes de chauffe soient résolus!!!

En tout cas pour ta persévérence!!


PS :
Si tu n'as pas de problème d'arrêt de chauffage (chauffage qui fonctionne tout le temps!), ce n'est en effet pas la peine de t'en occuper!
Il est probable que tu n'aies eu qu'un problème de purge, car ton modèle n'avait pas encore de pompe additionnelle pour le chauffage!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Lun 04 Juin 2007, 14:08
Merci Dark Gyver pour ta réponse

Je vérifierai quand même que le chauffage se coupe aussi ! ça serait un comble en été de rouler avec le chauffage(sourire!)
au sortir des bouches : cela doit être froid? tiède? .....Dis moi ce que tu en penses...

merci à toi
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Lun 04 Juin 2007, 14:43
Re;

Si le véhicule n'était pas garé au soleil, ce doit être froid (tempéré!)

Par contre, si le véhicule est resté au soleil un certain temps, alors il faut longtemps pour que la température de l'air des bouches d'aération soit tempéré!!!!

Pendant bien 5 miniutes, cela reste chaud!!! :face:

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007
Voir le profil de l'utilisateur

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Lun 04 Juin 2007, 15:13
D'accord Dark, je ferai une petite vérification .....pour le principe!

Effectivement , hier quand j'ai coupé le chauffage ça restait un peu chaud.....mais je n'ai pas du tout attendu 5mn ; tout au plus 1mn.

le vrai test : ce soir je sors la "belle" et je ferai les essais chauffage .
merci à toi

Zabounaish
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 520i M20] fuite sur pompe à eau (résolu)

le Lun 04 Juin 2007, 15:20
De rien!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum