Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» inspection général e46
Aujourd'hui à 02:51 par greg5129

» presentation
Hier à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Hier à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Dim 26 Fév 2017, 17:44 par damien52500

» Présentation
Dim 26 Fév 2017, 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Dim 26 Fév 2017, 16:42 par joneal

[ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Lun 21 Aoû 2006, 15:23

Bonjour à tous!

Gro problème sur ma 405 GRD Turbo!

Quand je la démarre, le moteur s'emballe et il accélère à fond! Seul moyen de le couper, couper el contact et attendre 5 secondes que le moteur ne puisse plus être alimenté! Le soucis c'est que ça dégage pas mal de fumées (ça le fait déjà en temps normal, mais elle n'est plus toute jeune), et ça se produit aléatoirement!

Est-ce que ça pourrait venir de la pompe à injection?

Si c'est le cas, est-ce galère à changer? J'ai une 405 GRD pour pièce, je peux peut-être la récupérer dessus? Peut-on solutionner temporairement le problème? (je bosse sur troyes (10) la semaine et tout pour bricoler se trouve ds les ardennes (08)). Je suis vraiment bien en galère ...


Merci de vos réponses ...

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Lun 21 Aoû 2006, 16:29

Bonjour,

Est-ce que ça fume bleue ?

Si oui, alors le moteur aspire de l'huile.

Vérifies bien le niveau d'huile et l'état intérieur des durites d'admission.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30801
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par baba601 le Lun 21 Aoû 2006, 17:04

Elle a combien de km ??

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Mar 22 Aoû 2006, 09:23

Bonjour!

Elle fume un peu de toutes les couleurs (bleue et noir). Ms ce n'est pas tout le temps, défois aucunes fumée.
Son comportement avant ça, et ce depuis un bon moment, est étrange: Dés que je pousse un peu, parfois, il y a comme une dépression ds le moteur qui fait que ben, elle monte dans les tour sans pour autant prendre de vitesse ....

Sinon, j'ai vérifié le niveau d'huile hier: je suis dans le niveau, je sais qu'elle en consomme un peu (moteur + de 200 000km) ms je ne pense pas qu'on peut considérer cette petite perte d'huile comme une transformation de l'huile comme combustible pour le moteur... si?).

Je l'ai ramenné dans les ardennes hier: Au démarrage le moteur ne s'est pas emballé, un peu de mal à redescendre au ralenti mais rien de plus. 200km de trajet, pas de problèmes. Arrivé, j'arrête le moteur, j'attends 10mn, je la redémarre et la le moteur s'embale ...

Un gripage du piston de la pompe injection? En tous cas, elle est partie chez un pote garagiste qui peut me trouver une pompe pour pas cher. Celle de ma 405 GRD pour pièce n'étant pas compatible avec le modèle Turbo. Je verrai si ça résou des choses ou suivant son avis si c'est la pompe ou non.

En tous cas, le cable d'accélérateur est hors cause pour ce problème.

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Mar 22 Aoû 2006, 09:28

Ok,

Est-ce que les durites d'admissions sont pleine d'huile ?

Tu verras vite si ça vient de l'huile ou du gazoil ....

J'ai déjà vu des turbos faire ça aussi....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30801
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Mar 22 Aoû 2006, 09:58

Ah nan, j'ai vérifié aucunes durites. J'ai été un peu pris de court hier soir. Je soummetrai l'idée!

Ms d'où viendrait l'huile? L'huile moteur dans les durites d'admission?


Merci pour tes réponses ced!

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Mar 22 Aoû 2006, 10:38

Elle viendrait du turbo par exemple...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30801
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Mar 22 Aoû 2006, 11:18

Intéressant ... merci de l'idée! J'en ferai part !

Dans le cas où elle proviendrait du turbo, cela voudrait dire? Turbo HS? ou fuite qq part ..

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Mar 22 Aoû 2006, 11:20

Turbo HS normalement....

mais il peut aussi y avoir d'importantes vapeur d'huile remontant par le reniflard (signe d'une segmentation fatiguée) qui salieraient la pipe d'admission.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30801
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Mer 23 Aoû 2006, 09:47

Les réponses que je lis me font peur ... !

J'espère que ce n'est pas le turbo! Je vais en avoir pour une bouclette ...

Il est peut-être temps de renouveller ma voiture? lol ... :-/

En tous cas, merci !

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par baba601 le Jeu 24 Aoû 2006, 10:34

Remarque si ça vient de la pompe tu en aura pour chère aussi. Le problème peut aussi venir de la pompe, ta pompe est une lucas ou bosch?? Mais vérifie l'huile au niveau de tes durites en premier et tiens nous au courant.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par stinger le Mer 30 Aoû 2006, 22:01

Salut!
+1 pour le turbo qui fuit.
Tu dois avoir tes durites d'admission et ton echangeur plein d'huile.
Fait attention tu risque de casser ton moteur.

stinger
Nouveau
Nouveau

Nombre de messages : 36
Age : 38
Localisation : 91
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Ven 15 Sep 2006, 14:49

Merci pour vos réponse!

Finalement c'est reglé! Cela venait de la pompe! Changement de pompes + injecteurs associés. Ca fume plus du tout et ça ne s'embale plus!

La pompe d'occasion par un mecano que je connais, je ne devrai aps m'en tirer pour trop cher (environ 300€ qd meme). Le seul inconvénient .. elle est un peu grippé, j'ai moins de patate qu'avant ...

Alors pk elle s'embalait? Trace de limaille de fer dans le réservoir ... Apparemment le piston de la pompe ce bloquait. En ts cas, c'est juste ce qui a été fait: changement de la pompe.


Merci pour tous vos conseils!

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Sam 16 Sep 2006, 09:35

Ah bon ???? et ben tant mieux pour toi. Il vaut mieux ça qu'un turbo. Mais je ne vois pas pourquoi elle s'emballait ... Si c'était la pompe les durites ne devaient pas être pleines d'huiles.

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30801
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum